<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title> Neix una plataforma contra els macroprojectes energètics a Ponent i anuncien mobilitzacions  - Jornal.cat</title><meta name="description" content="Els projectes energ&egrave;tics amb construcci&oacute; de l&iacute;nies d&#39;alta i molt alta tensi&oacute; a Ponent han motivat la creaci&oacute; d&#39;una plataforma que s&#39;hi oposa, i que aquest dimarts ha fet p&uacute;blic un manifest. Entre d&#39;altres coses, preveu fer mobilitzacions i tamb&eacute; assessorar els afectats que vulguin presentar-hi al&middot;legacions...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content=" Neix una plataforma contra els macroprojectes energètics a Ponent i anuncien mobilitzacions " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37514/neix-una-plataforma-contra-els-macroprojectes-energetics-a-ponent-i-anuncien-mobilitzacion" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Els projectes energ&egrave;tics amb construcci&oacute; de l&iacute;nies d&#39;alta i molt alta tensi&oacute; a Ponent han motivat la creaci&oacute; d&#39;una plataforma que s&#39;hi oposa, i que aquest dimarts ha fet p&uacute;blic un manifest. Entre d&#39;altres coses, preveu fer mobilitzacions i tamb&eacute; assessorar els afectats que vulguin presentar-hi al&middot;legacions." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/4150" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xPwajUgTs4C53', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/medi-ambient">Medi ambient </a></li><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a>, <a href="/categoria/consum-i-energia">Consum i energia</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title"> Neix una plataforma contra els macroprojectes energètics a Ponent i anuncien mobilitzacions </h1><h2 class="article__subtitle">Alerten que s'han presentat sis projectes de línies MAT que afectarien més de 3.700 hectàrees de 49 municipis</h2><ul class="article__categories"><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 12-01-2022 12:30">Dimecres, 12 de gener de 2022 | 12:30 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37514/neix-una-plataforma-contra-els-macroprojectes-energetics-a-ponent-i-anuncien-mobilitzacion#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: " Neix una plataforma contra els macroprojectes energètics a Ponent i anuncien mobilitzacions. "
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/plataforma-electrica-macroprojectes.jpg" class="image"><img src="imgMini/750/420/4150" alt="Membres de la nova plataforma, en un pont de l'AP-2 a Albatàrrec per on ha de passar una MAT. ACN"></a><figcaption>
                        Membres de la nova plataforma, en un pont de l'AP-2 a Albatàrrec per on ha de passar una MAT
                         | ACN
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    Els projectes energ&egrave;tics amb construcci&oacute; de l&iacute;nies d&#39;alta i molt alta tensi&oacute; a Ponent han motivat la creaci&oacute; d&#39;una plataforma que s&#39;hi oposa, i que aquest dimarts ha fet p&uacute;blic un manifest. Entre d&#39;altres coses, preveu fer mobilitzacions i tamb&eacute; assessorar els afectats que vulguin presentar-hi al&middot;legacions.
                </p><p>Merc&egrave; Cortina, portaveu de la Plataforma contra els macroprojectes energ&egrave;tics de les terres de Ponent, ha alertat que s&#39;han presentat sis projectes de l&iacute;nies d&#39;evacuaci&oacute;, que afecten un total de 49 municipis i m&eacute;s de 3.700 hect&agrave;rees de les comarques del Segri&agrave;, les Garrigues, la Segarra i el Pla d&#39;Urgell. En dos dies el manifest ja t&eacute; 90 adhesions d&#39;entitats del territori i ara s&#39;obrir&agrave; un per&iacute;ode per sumar-hi m&eacute;s suports.</p><p>Cortina ha explicat que la Plataforma fa tot just una setmana que ha comen&ccedil;at a treballar perqu&egrave; fins ara s&#39;han trobat amb el problema de la &ldquo;falta d&#39;informaci&oacute;&rdquo; en relaci&oacute; als diferents projectes. De moment han redactat un manifest que recull les principals preocupacions i reivindicacions sobre el que creuen que s&#39;hauria de fer. Cortina ha avisat que els projectes tenen una &ldquo;afectaci&oacute; real&rdquo; sobre el territori, la seva poblaci&oacute; i diversitat. Per aquest motiu, ha remarcat que es tracta d&#39;una q&uuml;esti&oacute; que va molt m&eacute;s enll&agrave; del valor econ&ograve;mic sin&oacute; tamb&eacute; del valor paisatg&iacute;stic, ja que es veur&agrave; &ldquo;greument afectat&rdquo;.</p><p>Els objectius de la plataforma se centraran les properes setmanes en fer un acompanyament a tots els afectats, ja sigui directament o indirectament pels projectes. Se&#39;ls vol donar suport jur&iacute;dic per presentar al&middot;legacions, ja que es tracta de processos molt &ldquo;feixucs&rdquo; pels quals calen advocats i recursos econ&ograve;mics. En paral&middot;lel, s&#39;han encarregat estudis independents sobre els impactes i afectacions que tindrien les l&iacute;nies.</p><p>D&#39;altra banda, Cortina ha posat en valor la necessitat de mobilitzar-se i ha parlat de les futures protestes que faran com una eina que tenen i faran servir per mirar de parar els projectes. Ha afegit que no volen debatre sobre si les l&iacute;nies han d&#39;anar a un lloc o un altre sin&oacute; que volen obrir un debat sobre la necessitat real d&#39;aquests macroprojectes energ&egrave;tics i tamb&eacute; abordar quin es el model de pa&iacute;s. Cortina ha deixat clar que estan a favor de les renovables per&ograve; no &ldquo;a qualsevol preu&rdquo;.</p><p>El manifest ja compta amb m&eacute;s de 90 adhesions d&#39;ajuntaments com el d&#39;Albat&agrave;rrec o Massalcoreig, associacions de ve&iuml;ns, entitats ecologistes com Ipcena i partits pol&iacute;tics com la CUP. Es tracta d&#39;un &ldquo;punt de partida&rdquo; ha remarcat Cortina, que en els propers dies s&#39;ha d&#39;anar ampliant amb xerrades informatives arreu.</p><p>Un dels punts amb major afectaci&oacute; es troba entre Alcarr&agrave;s, Albat&agrave;rrec i l&#39;Horta de Lleida. All&iacute; hi ha quatre projectes de l&iacute;nies d&#39;alta tensi&oacute; i MAT que afectaran un total de 1.764 parcel&middot;les, la majoria d&#39;explotaci&oacute; agr&agrave;ria.</p><p>Jordi Biosca, un dels afectats d&#39;Albat&agrave;rrec ha lamentat que se&#39;ls hagi tirat el temps a sobre per presentar les al&middot;legacions i que a m&eacute;s s&#39;han vist perjudicats pel fet que s&#39;han dividit els projectes de manera que els afectats ho han tingut m&eacute;s complicat per passar-se informaci&oacute;. Ara han comen&ccedil;at a veure que hi ha molts m&eacute;s municipis dels que es pensaven afectats i per aix&ograve; han decidit constituir la plataforma per posar-ho en com&uacute;.</p><p>En la mateixa l&iacute;nia, Adri&agrave; Drag&oacute;, portaveu dels afectats de l&#39;Horta de Lleida, ha lamentat la falta de respecte per a la gent que treballa la terra i que a m&eacute;s a m&eacute;s hi viu. En aquest sentit, ha alertat que hi ha l&iacute;nies projectades que passarien a menys de 60 metres del lloc on viuen i que aix&ograve; podria afectar &ldquo;seriosament&rdquo; a la salut de les persones. La Plataforma t&eacute; prevista una reuni&oacute; dilluns que ve a la delegaci&oacute; del Govern a Lleida.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37514/neix-una-plataforma-contra-els-macroprojectes-energetics-a-ponent-i-anuncien-mobilitzacion#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/activisme">Activisme</a></li><li><a href="/etiqueta/energia">Energia</a></li><li><a href="/etiqueta/macroprojecte+energetic">Macroprojecte energètic</a></li><li><a href="/etiqueta/mat">MAT</a></li><li><a href="/etiqueta/ponent">Ponent</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37514" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="9645" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37512/el-soc-destina-15-milions-deuros-a-formacio-professional-dalt-nivell-en-ambit-digital-econ">
                <img src="/img/85/85/4788/force" alt="El SOC destina 15 milions d’euros a formació professional d'alt nivell en àmbit digital, economia verda i atenció a les persones" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El SOC destina 15 milions d’euros a formació professional d'alt nivell en àmbit digital, economia verda i atenció a les persones</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37511/la-generalitat-portara-un-registre-dentitats-mediambientals-per-promoure-la-seva-participa">
                <img src="/img/85/85/5358/force" alt="La Generalitat portarà un registre d'entitats mediambientals per promoure la seva participació en polítiques públiques" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La Generalitat portarà un registre d'entitats mediambientals per promoure la seva participació en polítiques públiques</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37510/el-soc-obre-les-convocatories-dajuts-per-125-milions-deuros-per-fomentar-la-contractacio-d">
                <img src="/img/85/85/5357/force" alt="El SOC obre les convocatòries d'ajuts per 125 milions d’euros per fomentar la contractació de més de 7.000 joves" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El SOC obre les convocatòries d'ajuts per 125 milions d’euros per fomentar la contractació de més de 7.000 joves</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37509/loficina-catalana-del-canvi-climatic-obra-una-nova-bossa-de-credits-de-co2-per-financar-pr">
                <img src="/img/85/85/5221/force" alt="L'Oficina Catalana del Canvi Climàtic obra una nova bossa de crèdits de CO2 per finançar projectes d'entitats socials" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">L'Oficina Catalana del Canvi Climàtic obra una nova bossa de crèdits de CO2 per finançar projectes d'entitats socials</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9642" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37504/no-nhi-ha-prou-amb-dir-no">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">No n'hi ha prou amb dir no</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37505/no-nhi-ha-prou-amb-dir-no">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">No n'hi ha prou amb dir no</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37487/el-radical-reticent">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">El radical reticent </h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37479/recipronomics">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Recipronomics</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9643" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="9644" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/25-anys-mou-te-en-bici-actes-de-celebracio">
                <time datetime=" 2022-01-17 10:00" class="llista-agenda__item-date">Dilluns <br>17 de gener</time>
                <time datetime=" 2022-01-17 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">25 anys Mou-te en bici actes de celebració</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/presentacio-del-pla-daccio-per-a-la-competitivitat-dels-centres-de-reutilitzacio-a-catalun">
                <time datetime=" 2022-01-19 10:00" class="llista-agenda__item-date">Dimecres <br>19 de gener</time>
                <time datetime=" 2022-01-19 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Presentació del Pla d’Acció per a la Competitivitat dels Centres de Reutilització a Catalunya </h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/la-digitalitzacio-i-la-sostenibilitat-eines-claus-en-la-nova-edificacio">
                <time datetime=" 2022-01-20 10:00" class="llista-agenda__item-date">Dijous <br>20 de gener</time>
                <time datetime=" 2022-01-20 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">La digitalització i la sostenibilitat: eines claus en la nova edificació</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="260" style="" src="https://amic.media/continguts/campanya.php?id=575" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe><br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2022</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de privacitat</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>