<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="Dos dies de tallers i ponencies destinades a plantejar la vesant alternativa al Mobile World Congress de Barcelona. Conceptes com l&#39;obsolesc&egrave;ncia programada, el dest&iacute; dels residus electr&ograve;nics o els conflictes que planteja la cadena de subministrament dels nostres terminals s&oacute;n els que es debatran durant aquests dos dies amb l&#39;objectiu de posar de manifest la controversia de la ind&uacute;stria m&ograve;bil i tecnol&ograve;gica...." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>El Mobile Social Congress a la recerca d'un model electrònic just - Jornal.cat</title>		
        
            <meta property="og:title" content="El Mobile Social Congress a la recerca d'un model electrònic just" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36712/el-mobile-social-congress-una-alternativa-que-planteja-un-model-electronic-just" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="Dos dies de tallers i ponencies destinades a plantejar la vesant alternativa al Mobile World Congress de Barcelona. Conceptes com l&#39;obsolesc&egrave;ncia programada, el dest&iacute; dels residus electr&ograve;nics o els conflictes que planteja la cadena de subministrament dels nostres terminals s&oacute;n els que es debatran durant aquests dos dies amb l&#39;objectiu de posar de manifest la controversia de la ind&uacute;stria m&ograve;bil i tecnol&ograve;gica." />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3414" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">El Mobile Social Congress a la recerca d'un model electrònic just</h1><h2 class="article__subtitle">El 27 i 28 de febrer se celebrarà la 3a edició del MSC al Pati Manning de Barcelona</h2><ul class="article__categories"><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 05-02-2018 09:45">Dilluns, 5 de febrer de 2018 | 09:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36712/el-mobile-social-congress-una-alternativa-que-planteja-un-model-electronic-just#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "El Mobile Social Congress a la recerca d'un model electrònic just"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-2-101.png" class="image"><img src="imgMini/750/420/3414" alt=""></a></figure></div><div class="article__content"><p class="article__lead">
                    Dos dies de tallers i ponencies destinades a plantejar la vesant alternativa al <a href="http://www.setem.org/blog/cat/catalunya/programa-del-mobile-social-congress-2018">Mobile World Congress de Barcelona.</a> Conceptes com l&#39;obsolesc&egrave;ncia programada, el dest&iacute; dels residus electr&ograve;nics o els conflictes que planteja la cadena de subministrament dels nostres terminals s&oacute;n els que es debatran durant aquests dos dies amb l&#39;objectiu de posar de manifest la controversia de la ind&uacute;stria m&ograve;bil i tecnol&ograve;gica.
                </p><p>Aquesta ser&agrave; la 3a edici&oacute; del Mobile Social Congress (MSC), on <a href="http://www.setem.org/blog/cat/catalunya/programa-del-mobile-social-congress-2018">l&#39;organitzaci&oacute; Setem Catalunya</a> proposa un espai de trobada i de reflexi&oacute; ciutadana per plantejar un model electr&ograve;nic just que tindr&agrave; lloc el 27 i 28 de febrer al Pati Manning de Barcelona. El certamen pret&eacute;n focalitzar l&#39;atenci&oacute; sobre la controv&egrave;rsia de la ind&uacute;stria m&ograve;bil i tecnol&ograve;gica en general silenciades al Mobile World Congress.</p><p>Enguany, el programa dona un relleu especial a les experi&egrave;ncies de la sobirania tecnol&ograve;gica des de l&rsquo;economia social i solid&agrave;ria amb una perspectiva feminista. El congr&eacute;s vol fer de mirall de les experi&egrave;ncies d&rsquo;organitzaci&oacute; i resist&egrave;ncia de treballadores i dones de comunitats afectades davant la vulneraci&oacute; dels seus drets i els drets ambientals en la cadena de subministrament de l&rsquo;electr&ograve;nica.</p><p>Aquest &eacute;s el&nbsp;PROGRAMA&nbsp;complet, amb molts altres temes de debat, entrevistes i tallers:</p><p>&nbsp;</p><p><strong>Dimarts 27 de febrer</strong> &ndash;<strong> Sobirania Tecnol&ograve;gica</strong></p><p><strong>PANELS</strong></p><p>16 h - Auditori</p><p>Obsolesc&egrave;ncia programada i residus electr&ograve;nics: respostes des de l&rsquo;economia social i solid&agrave;ria</p><p>Ponents:</p><p>Alexandra Farbiarz,&nbsp;Terraqui</p><p>David Franquesa,&nbsp;Pangea&nbsp;i&nbsp;eReuse</p><p>Joseph Silvere Mfou&rsquo;ou Mbata,&nbsp;Alencop</p><p>Moderadora: Laia Fargas,&nbsp;SETEM Catalunya</p><p>18 h -Auditori</p><p>Sobirania tecnol&ograve;gica i feminisme</p><p>Ponents:</p><p>Spideralex,&nbsp;Donestech</p><p>Silvia P&eacute;rez, HackDones BCN</p><p>N&uacute;ria Alonso,&nbsp;Colectic</p><p>Moderadora: Laura Mora,&nbsp;Capa8&nbsp;i&nbsp;Aspertic</p><p><strong>ENTREVISTA</strong></p><p>17.45 h - Auditori</p><p>Som Connexi&oacute;</p><p><strong>TALLERS</strong></p><p>16 h - AULA 1 i 2</p><p>Autodefensa digital</p><p>A c&agrave;rrec de: Benet R. i Camps,&nbsp;Softcatal&agrave;</p><p>17.30 h - AULA 1 i 2</p><p>RESTART PARTY: Allarga la vida del teu m&ograve;bil o ordinador i lluita contra l&rsquo;obsolesc&egrave;ncia programada!&nbsp;Cal inscripci&oacute; pr&egrave;via en aquest formulari</p><p>A c&agrave;rrec de:&nbsp;Restarters Barcelona</p><p>&nbsp;</p><p><strong>Dimecres 28 de febrer &ndash; Drets Humans en la cadena de subministrament de l&rsquo;electr&ograve;nica</strong></p><p><strong>PANELS</strong></p><p>16 h - Auditori</p><p>Dones, extractivisme miner i vulneracions de drets humans i ambientals a Am&egrave;rica Llatina</p><p>Ponents:</p><p>Gloria Chicaiza,&nbsp;Red Latinoamericana de Mujeres Defensoras de Derechos Sociales y Ambientales, Equador</p><p>Margarita Aquino,&nbsp;Red Latinoamericana de Mujeres Defensoras de Derechos Sociales y Ambientales, Bol&iacute;via</p><p>Karolien Burvenich,&nbsp;CATAPA, B&egrave;lgica</p><p>Moderador: Miquel Carrillo,&nbsp;Enginyeria Sense Fronteres</p><p>18 h - Auditori</p><p>Enverinaments per l&rsquo;&uacute;s de productes t&ograve;xics a la ind&uacute;stria electr&ograve;nica</p><p>Ponents:</p><p>Heather White, codirectora i productora del documental &ldquo;Complicit&rdquo;, EUA/Xina</p><p>Amanda Hawes,&nbsp;International Campaign for Responsible Technology&nbsp;i&nbsp;SCCOSH, EUA</p><p>Joe DiGangi,&nbsp;IPEN, Corea del Sud (v&iacute;deoconfer&egrave;ncia)</p><p>Moderadora: Olga Mart&iacute;n-Ortega,&nbsp;Electronics Watch&nbsp;i&nbsp;University of Greenwich, Regne Unit</p><p><strong>ENTREVISTA</strong></p><p>17.45 h - Auditori</p><p>Advanced Procurement for Universities and Colleges, Esc&ograve;cia</p><p><strong>TALLERS</strong></p><p>16 h - AULA 1 i 2</p><p>iSlaveat10 - 10 anys d&rsquo;esclavitud moderna per fabricar els iPhone</p><p>A c&agrave;rrec de: Alba Trepat,&nbsp;SETEM Catalunya&nbsp;- amb la col&middot;laboraci&oacute; de&nbsp;SACOM</p><p>17 h - AULA 1 i 2</p><p>Guerra, recursos naturals i el paper de la societat civil a la Rep&uacute;blica Democr&agrave;tica del Congo (RDC)</p><p>A c&agrave;rrec de:</p><p>Josep Maria Royo,&nbsp;Escola de Cultura de Pau, UAB</p><p>Erick Kambal&eacute;,&nbsp;&Eacute;toile du Sud, R.D. Congo</p><p>Sylvie Luzala,&nbsp;&Eacute;toile du Sud, R.D. Congo</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36712/el-mobile-social-congress-una-alternativa-que-planteja-un-model-electronic-just#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36712" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36713/part-del-pirineu-i-prepirineu-reuneix-les-condicions-per-a-la-creacio-duna-zona-de-protecc">
                <img src="/img/85/85/4557/force" alt="Part del Pirineu i Prepirineu reuneix les condicions per a la creació d'una zona de protecció del medi natural nocturn " class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Part del Pirineu i Prepirineu reuneix les condicions per a la creació d'una zona de protecció del medi natural nocturn </h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36714/el-sindic-insta-lestat-a-reclamar-la-devolucio-de-la-indemnitzacio-d1.350.729-euros-a-part">
                <img src="/img/85/85/4560/force" alt="El Síndic insta l’Estat a reclamar la devolució de la indemnització d’1.350.729 euros a partir de la sentència del TC sobre el Castor" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Síndic insta l’Estat a reclamar la devolució de la indemnització d’1.350.729 euros a partir de la sentència del TC sobre el Castor</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36711/els-punts-dassessorament-energetic-eviten-5.000-talls-de-subministrament-a-barcelona-duran">
                <img src="/img/85/85/4554/force" alt="Els punts d'assessorament energètic eviten 5.000 talls de subministrament durant el primer any" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els punts d'assessorament energètic eviten 5.000 talls de subministrament durant el primer any</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36710/demain-tous-cretins-els-disruptors-endocrins-en-el-punt-de-mira">
                <img src="/img/85/85/4552/force" alt="'Demain, tous crétins?' els disruptors endocrins en el punt de mira" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">'Demain, tous crétins?' els disruptors endocrins en el punt de mira</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/taller-detiquetatge-per-a-petits-elaboradors-alimentaris">
                <time datetime=" 2018-02-13 09:45" class="llista-agenda__item-date">Dimarts <br>13 de febrer</time>
                <time datetime=" 2018-02-13 09:45" class="widget-agenda__item-time">09:45 h</time>
                <h3 class="llista-agenda__item-title">"Taller d'etiquetatge per a petits elaboradors alimentaris"</h3>
                <div class="widget-agenda__item-place">Finca Casa Xifra. Santa Coloma de Farners</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-reptes-i-estrategies-de-diferenciacio-del-sector-food-a-girona">
                <time datetime=" 2018-02-15 09:30" class="llista-agenda__item-date">Dijous <br>15 de febrer</time>
                <time datetime=" 2018-02-15 09:30" class="widget-agenda__item-time">09:30 h</time>
                <h3 class="llista-agenda__item-title">Jornada: Reptes i estratègies de diferenciació del sector Food a Girona</h3>
                <div class="widget-agenda__item-place">Pl. Pompeu Fabra, 1. Girona</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/casal-naturalista-de-setmana-santa-als-aiguamolls-de-lemporda">
                <time datetime=" 2018-02-25 20:00" class="llista-agenda__item-date">Diumenge <br>25 de febrer</time>
                <time datetime=" 2018-02-25 20:00" class="widget-agenda__item-time">20:00 h</time>
                <h3 class="llista-agenda__item-title">Casal naturalista de Setmana Santa als Aiguamolls de l'Empordà</h3>
                <div class="widget-agenda__item-place">Aiguamolls de l'Empordà</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2018</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>