<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Camarasa tanca l'accés dels vehicles a la Platgeta per segon cap de setmana consecutiu en protesta per l'incivisme - Jornal.cat</title><meta name="description" content="El municipi de Camarasa, a la Noguera, ha tancat l&#39;acc&eacute;s a la zona de &#39;la Platgeta&#39;, propera al riu, on s&#39;hi apropen cada cap de setmana centenars de turistes vinguts d&#39;arreu de Catalunya. Amb bosses de la brossa, el ve&iuml;nat ha dibuixat les paraules &quot;amor&quot; i &quot;respecte&quot; i n&#39;han repartit als visitants aquests diumenge per tal que recullin la brossa. &quot;Hem arribat al miler de turistes, &eacute;s una absorci&oacute; dif&iacute;cil de gestionar&quot;, ha explicat l&#39;alcaldessa,..." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Camarasa tanca l'accés dels vehicles a la Platgeta per segon cap de setmana consecutiu en protesta per l'incivisme" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37193/camarasa-tanca-lacces-als-vehicles-a-la-platgeta-per-segon-cap-de-setmana-consecutiu-en-pr" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="El municipi de Camarasa, a la Noguera, ha tancat l&#39;acc&eacute;s a la zona de &#39;la Platgeta&#39;, propera al riu, on s&#39;hi apropen cada cap de setmana centenars de turistes vinguts d&#39;arreu de Catalunya. Amb bosses de la brossa, el ve&iuml;nat ha dibuixat les paraules &quot;amor&quot; i &quot;respecte&quot; i n&#39;han repartit als visitants aquests diumenge per tal que recullin la brossa. &quot;Hem arribat al miler de turistes, &eacute;s una absorci&oacute; dif&iacute;cil de gestionar&quot;, ha explicat l&#39;alcaldessa," /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3885" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Camarasa tanca l'accés dels vehicles a la Platgeta per segon cap de setmana consecutiu en protesta per l'incivisme</h1><h2 class="article__subtitle">El veïnat ha dibuixat amb bosses de la brossa les paraules "amor" i "respecte" i també n'han repartit als visitants</h2><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 21-07-2019 22:15">Diumenge, 21 de juliol de 2019 | 22:15 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37193/camarasa-tanca-lacces-als-vehicles-a-la-platgeta-per-segon-cap-de-setmana-consecutiu-en-pr#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "Camarasa tanca l'accés dels vehicles a la Platgeta per segon cap de setmana consecutiu en protesta per l'incivisme"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/camarassa.png" class="image"><img src="imgMini/750/420/3885" alt="Pla General de les cues de visitants després de tancar l'accés a l'àrea de La Platgeta. ACN"></a><figcaption>
                        Pla General de les cues de visitants després de tancar l'accés a l'àrea de La Platgeta
                         | ACN
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    El municipi de Camarasa, a la Noguera, ha tancat l&#39;acc&eacute;s a la zona de &#39;la Platgeta&#39;, propera al riu, on s&#39;hi apropen cada cap de setmana centenars de turistes vinguts d&#39;arreu de Catalunya. Amb bosses de la brossa, el ve&iuml;nat ha dibuixat les paraules &quot;amor&quot; i &quot;respecte&quot; i n&#39;han repartit als visitants aquests diumenge per tal que recullin la brossa. &quot;Hem arribat al miler de turistes, &eacute;s una absorci&oacute; dif&iacute;cil de gestionar&quot;, ha explicat l&#39;alcaldessa,
                </p><p>Elisabet Lizaso, que s&#39;ha mostrat sorpresa i satisfeta pel volum de persones, menor que d&#39;altres dies, que s&#39;han apropat a aquest espai natural. El ve&iuml;nat s&#39;ha implicat en el tancament de l&#39;acc&eacute;s. A m&eacute;s, un vigilant recomana aparcar al municipi i anar caminant fins a l&#39;espai. La mesura pret&eacute;n preservar l&#39;espai net i aconseguir que la conviv&egrave;ncia sigui respectuosa entre tots els visitants.</p><p>Lizaso ha explicat que aquest cap de setmana &eacute;s el segon que l&#39;acc&eacute;s a vehicles est&agrave; tancat per a aquesta zona. &quot;Estem sorpresos perqu&egrave; hem notat una baixada de l&#39;aflu&egrave;ncia de gent&quot;, diu, tot afegint que creu que &eacute;s per la campanya que han fet durant aquesta setmana a les xarxes socials. Un diumenge m&eacute;s, els ve&iuml;ns s&#39;han sumat a la campanya per recordar a tots els visitants les ordenances vigents per un &quot;m&iacute;nim de civisme&quot;. Lizaso ha valorat molt positivament la participaci&oacute; ciutadana per&ograve; ha fet una crida a les administracions perqu&egrave; s&#39;impliquin. &quot;Estem desbordats, tenim un problema&quot;, ha afegit.<br /><br />
A la zona de la Platgeta, segons Lizaso, s&#39;hi han pogut apropar un miler de turistes, fins a un total de nou autobusos. Una suma de gent que suposa una &quot;absorci&oacute; dif&iacute;cil de gestionar&quot; per un municipi de 600 habitants com Camarasa.<br /><br />
A l&#39;entrada de l&#39;espai, Manu Palenque, treballador de l&#39;Ajuntament de Camarasa i vigilant, s&#39;ha ocupat de dissuadir el tr&agrave;nsit que s&#39;apropava a l&#39;espai. &quot;En un principi s&#39;ho prenen b&eacute;, tot i que no ho entenen del tot&quot;.</p><p>Palenque ha explicat que l&#39;acumulaci&oacute; de cotxes dificultaria l&#39;entrada de vehicles d&#39;emerg&egrave;ncia, i tamb&eacute; s&#39;han barrejat molts problemes d&#39;incivisme, com la m&uacute;sica a gran volum que destorba a la resta de visitants i tamb&eacute; la pres&egrave;ncia d&#39;animals sense lligar que defequen a l&#39;entorn. &Eacute;s per aix&ograve; que el ve&iuml;nat ha repartit als visitants bosses de la brossa perqu&egrave; recullin totes les restes al seu pas per aquest entorn.<br /><br />
Lizaso assegura que de moment l&#39;acc&eacute;s a vehicles est&agrave; previst que es mantingui tots els caps de setmana de l&#39;estiu i no descarta que a l&#39;agost es pugui tancar tot els dies, de dilluns a diumenge, per evitar aglomeracions.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37193/camarasa-tanca-lacces-als-vehicles-a-la-platgeta-per-segon-cap-de-setmana-consecutiu-en-pr#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/acces">accés</a></li><li><a href="/etiqueta/camarasa">Camarasa</a></li><li><a href="/etiqueta/la+platgeta">La Platgeta</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37193" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37192/desenvolupen-un-nou-material-per-fabricar-aillants-del-calcat-reutilitzant-pneumatics">
                <img src="/img/85/85/5071/force" alt="Desenvolupen un nou material per fabricar aïllants del calçat reutilitzant pneumàtics" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Desenvolupen un nou material per fabricar aïllants del calçat reutilitzant pneumàtics</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37191/la-udl-participa-en-un-projecte-transfronterer-que-vol-eliminar-les-restes-dantibiotics-de">
                <img src="/img/85/85/5070/force" alt="La UdL participa en un projecte transfronterer que vol eliminar les restes d'antibiòtics dels rius" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La UdL participa en un projecte transfronterer que vol eliminar les restes d'antibiòtics dels rius</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37190/el-desbrossament-duna-finca-que-va-ajudar-a-frenar-lincendi-de-lebre-posa-en-evidencia-la-">
                <img src="/img/85/85/5069/force" alt="El desbrossament d'una finca que va ajudar a frenar l'incendi de l'Ebre posa en evidència la manca de gestió forestal" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El desbrossament d'una finca que va ajudar a frenar l'incendi de l'Ebre posa en evidència la manca de gestió forestal</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37189/el-govern-impulsa-la-venda-credits-de-co2-generats-per-projectes-socials-desenvolupats-a-c">
                <img src="/img/85/85/5066/force" alt="El Govern impulsa la venda crèdits de CO2 generats per projectes socials desenvolupats a Catalunya" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Govern impulsa la venda crèdits de CO2 generats per projectes socials desenvolupats a Catalunya</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37175/que-es-busca-amb-el-nou-deure-empresarial-de-registrar-la-jornada-laboral">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4937/force" alt="Ferran Camas">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ferran Camas</span>
                    <span class="article-summary__work">Catedràtic de Dret del Treball i la Seguretat Social</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Què es busca amb el nou deure empresarial de registrar la jornada laboral?</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37135/benvinguda-als-nous-drets-laborals">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4937/force" alt="Ferran Camas">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ferran Camas</span>
                    <span class="article-summary__work">Catedràtic de Dret del Treball i la Seguretat Social</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Benvinguda als nous drets laborals</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37011/la-fabulosa-agroindustria-alimentaria">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4853/force" alt="Gustavo Duch">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gustavo Duch</span>
                    <span class="article-summary__work">Coordinador de la revista ‘Sobiranía Alimentaria’</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La fabulosa agroindústria alimentària</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37113/bellvitge-i-ii">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Bellvitge (i II)</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/coneix-de-primera-ma-la-cooperativa-de-treball-auria">
                <time datetime=" 2019-07-24 11:00" class="llista-agenda__item-date">Dimecres <br>24 de juliol</time>
                <time datetime=" 2019-07-24 11:00" class="widget-agenda__item-time">11:00 h</time>
                <h3 class="llista-agenda__item-title">Coneix de primera mà la Cooperativa de treball Àuria</h3>
                <div class="widget-agenda__item-place">Carrer de Pere Bosch i Soldevila, 18. Igualada</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/2a.jornada-agroecologica-de-la-catalunya-central">
                <time datetime=" 2019-07-24 12:45" class="llista-agenda__item-date">Dimecres <br>24 de juliol</time>
                <time datetime=" 2019-07-24 12:45" class="widget-agenda__item-time">12:45 h</time>
                <h3 class="llista-agenda__item-title">2a.Jornada Agroecològica de la Catalunya Central</h3>
                <div class="widget-agenda__item-place">Manresa</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>