<!DOCTYPE html><html class="no-js" lang="ca"><head><!-- Avís del Consentiment de galetes de CookiePro (inici) --><script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/32d74f9d-3d36-4c78-b8ea-18d327252856/OtAutoBlock.js" ></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="32d74f9d-3d36-4c78-b8ea-18d327252856" ></script><script type="text/javascript">
        function OptanonWrapper() { }
        </script><!-- Avís del Consentiment de galetes de CookiePro (final) --><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Les cooperatives de treball van superar els efectes de la pandèmia durant el 2021 i mostren “optimisme” per al 2022 - Jornal.cat</title><meta name="description" content="Les cooperatives de treball van superar els efectes de la pand&egrave;mia durant el 2021. Aix&iacute; ho constata un informe de la Federaci&oacute; de Cooperatives de Treball de Catalunya, que detalla que l&#39;any passat la meitat de societats van augmentar el nombre de treballadors, fet que no passava des del 2017...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Les cooperatives de treball van superar els efectes de la pandèmia durant el 2021 i mostren “optimisme” per al 2022" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37599/les-cooperatives-de-treball-van-superar-els-efectes-de-la-pandemia-durant-el-2021-i-mostre" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Les cooperatives de treball van superar els efectes de la pand&egrave;mia durant el 2021. Aix&iacute; ho constata un informe de la Federaci&oacute; de Cooperatives de Treball de Catalunya, que detalla que l&#39;any passat la meitat de societats van augmentar el nombre de treballadors, fet que no passava des del 2017." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/4195" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i solidària</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/mobilitat">Mobilitat </a></li><li><a href="/categoria/habitatge">Habitatge</a></li><li><a href="/categoria/medi-ambient">Medi ambient </a></li><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Les cooperatives de treball van superar els efectes de la pandèmia durant el 2021 i mostren “optimisme” per al 2022</h1><h2 class="article__subtitle">La meitat de societats van augmentar el nombre de treballadors l'any passat, segons un informe</h2><div class="article__meta"><time class="article__date" datetime=" 28-11-2022 14:45">Dilluns, 28 de novembre de 2022 | 14:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37599/les-cooperatives-de-treball-van-superar-els-efectes-de-la-pandemia-durant-el-2021-i-mostre#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "Les cooperatives de treball van superar els efectes de la pandèmia durant el 2021 i mostren “optimisme” per al 2022. @coopstreball"
                        
                    }
                }
            }
        </script><div class="addthis_sharing_toolbox" style="clear: both;display: inline-block;vertical-align: top;"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/cooperativa-treball-agricultura.jpg" class="image"><img src="imgMini/750/420/4195" alt="Tres socis de Coopsant treballant a l'hort de la cooperativa a Blaestui, al Pallars Sobirà. Marta Lluvich"></a><figcaption>
                        Tres socis de Coopsant treballant a l'hort de la cooperativa a Blaestui, al Pallars Sobirà
                         | Marta Lluvich
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    Les cooperatives de treball van superar els efectes de la pand&egrave;mia durant el 2021. Aix&iacute; ho constata un informe de la Federaci&oacute; de Cooperatives de Treball de Catalunya, que detalla que l&#39;any passat la meitat de societats van augmentar el nombre de treballadors, fet que no passava des del 2017.
                </p><p>L&#39;estudi tamb&eacute; indica que durant el 2021 un 80% de les cooperatives van tancar millor que el 2020 i, en aquesta l&iacute;nia, nom&eacute;s un 33% van necessitar mesures laborals com els ERTO, reduccions de jornada o baixades de salari. L&#39;any en que va esclatar la pand&egrave;mia aquest percentatge superava el 60%. De cara al tancament del 2022, les cooperatives mostren &ldquo;optimisme&rdquo; i sis de cada deu asseguren que ser&agrave; millor que el 2021.</p><p>Ara b&eacute;, tot i que la meitat de cooperatives van augmentar el nombre de treballadors, a nivell agregat aquesta creaci&oacute; d&#39;ocupaci&oacute; va ser menor que la destrucci&oacute; de llocs de treball. En la totalitat de cooperatives, la xifra de treballadors va baixar en 2,55 punts percentuals. L&#39;estudi destaca que entre els treballadors, un 75,93% s&oacute;n dones.</p><p>La Federaci&oacute; de Cooperatives de Treball tamb&eacute; detalla que durant el 2021 es va reduir la necessitat de finan&ccedil;ament. Aix&iacute;, va passar del 45,2% el 2020 al 37,9% el 2021. El deute bancari tamb&eacute; es va reduir, un 2,91%.</p><p>Amb tot, l&#39;informe indica que,&nbsp;en clau de s&egrave;rie temporal, durant el 2021 les cooperatives van trencar una tend&egrave;ncia d&#39;empitjorament de resultats que encadenaven des del 2017.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37599/les-cooperatives-de-treball-van-superar-els-efectes-de-la-pandemia-durant-el-2021-i-mostre#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
             <div class="addthis_sharing_toolbox" style="clear: both;display: inline-block;vertical-align: top;"></div></div></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/cooperatives">cooperatives</a></li><li><a href="/etiqueta/cooperatives+de+treball">Cooperatives de Treball</a></li><li><a href="/etiqueta/cooperativisme">cooperativisme</a></li><li><a href="/etiqueta/federacio+de+cooperatives+de+treball+de">Federació de Cooperatives de Treball de</a></li><li><a href="/etiqueta/federacio+de+cooperatives+del+treball">Federació de Cooperatives del Treball</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37599" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="9645" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37598/barcelona-bonificara-amb-un-10-extra-els-establiments-que-apostin-per-la-reduccio-del-plas">
                <img src="/img/85/85/5320/force" alt="Barcelona bonificarà amb un 10% extra els establiments que apostin per la reducció del plàstic d'un sol ús" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Barcelona bonificarà amb un 10% extra els establiments que apostin per la reducció del plàstic d'un sol ús</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37597/el-govern-activara-limpost-als-creuers-el-2023-basat-en-el-principi-qui-mes-contamina-mes-">
                <img src="/img/85/85/5407/force" alt="El Govern activarà l'impost als creuers el 2023, basat en el principi “qui més contamina, més paga”" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Govern activarà l'impost als creuers el 2023, basat en el principi “qui més contamina, més paga”</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37596/el-govern-invertira-80-milions-deuros-en-ajuts-perque-els-ens-locals-desenvolupin-accions-">
                <img src="/img/85/85/5261/force" alt="Inversions de més 80 milions d’euros en ajuts perquè els ens locals desenvolupin accions de mitigació del canvi climàtic" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Inversions de més 80 milions d’euros en ajuts perquè els ens locals desenvolupin accions de mitigació del canvi climàtic</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37595/el-collectiu-batec-encartella-seus-de-companyies-energetiques-en-una-campanya-per-denuncia">
                <img src="/img/85/85/5406/force" alt="El col·lectiu Batec encartella seus de companyies energètiques en una campanya per denunciar els “preus desorbitats”" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El col·lectiu Batec encartella seus de companyies energètiques en una campanya per denunciar els “preus desorbitats”</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9642" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37554/estat-de-xoc">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Estat de xoc</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37505/no-nhi-ha-prou-amb-dir-no">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">No n'hi ha prou amb dir no</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37487/el-radical-reticent">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">El radical reticent </h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37479/recipronomics">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Recipronomics</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9643" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="9644" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/exposicio-menja-actua-impacta">
                <time datetime=" 2023-12-30 21:15" class="llista-agenda__item-date">Dissabte <br>30 de desembre</time>
                <time datetime=" 2023-12-30 21:15" class="widget-agenda__item-time">21:15 h</time>
                <h3 class="llista-agenda__item-title">Exposició "Menja, actua, impacta"</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="260" style="" src="https://amic.media/continguts/campanya.php?id=575" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe><br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i solidària</div><div class="copyright">&copy; 2005 &mdash; 2022</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><!--                    <a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de cookies</a>--><a id="ot-sdk-btn" class="ot-sdk-show-settings">Configuració de les galetes</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>