<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Les treballadores de la llar i les cures es manifesten pels seus drets laborals a Barcelona - Jornal.cat</title><meta name="description" content="M&eacute;s d&#39;un centenar de treballadores de la llar i les cures s&#39;han manifestat aquest diumenge a la tarda davant la Subdelegaci&oacute; del Govern a Barcelona per reclamar la &ldquo;immediata ratificaci&oacute;&rdquo; del Conveni 189 de l&#39;Organitzaci&oacute; Internacional del Treball (OIT) per acabar amb la seva &ldquo;prec&agrave;ria situaci&oacute; laboral&rdquo;...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Les treballadores de la llar i les cures es manifesten pels seus drets laborals a Barcelona" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37486/les-treballadores-de-la-llar-i-les-cures-es-manifesten-pels-seus-drets-laborals-a-barcelon" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="M&eacute;s d&#39;un centenar de treballadores de la llar i les cures s&#39;han manifestat aquest diumenge a la tarda davant la Subdelegaci&oacute; del Govern a Barcelona per reclamar la &ldquo;immediata ratificaci&oacute;&rdquo; del Conveni 189 de l&#39;Organitzaci&oacute; Internacional del Treball (OIT) per acabar amb la seva &ldquo;prec&agrave;ria situaci&oacute; laboral&rdquo;." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/4134" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xPwajUgTs4C53', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a>, <a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Les treballadores de la llar i les cures es manifesten pels seus drets laborals a Barcelona</h1><h2 class="article__subtitle">Demanen que es ratifiqui el Conveni 189 perquè actualment no tenen ni atur, ni jubilació, ni Llei de prevenció de riscos</h2><ul class="article__categories"><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 18-10-2021 10:30">Dilluns, 18 d'octubre de 2021 | 10:30 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37486/les-treballadores-de-la-llar-i-les-cures-es-manifesten-pels-seus-drets-laborals-a-barcelon#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: " Les treballadores de la llar i les cures es manifesten pels seus drets laborals a Barcelona. @ccoocatalunya @Fany_Galeas_ @MujeresMigrante @ugtcatalunya"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/treballadores-llar.jpeg" class="image"><img src="imgMini/750/420/4134" alt="Imatge de la manifestació d'aquest diumenge a Barcelona. ACN"></a><figcaption>
                        Imatge de la manifestació d'aquest diumenge a Barcelona
                         | ACN
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    M&eacute;s d&#39;un centenar de treballadores de la llar i les cures s&#39;han manifestat aquest diumenge a la tarda davant la Subdelegaci&oacute; del Govern a Barcelona per reclamar la &ldquo;immediata ratificaci&oacute;&rdquo; del Conveni 189 de l&#39;Organitzaci&oacute; Internacional del Treball (OIT) per acabar amb la seva &ldquo;prec&agrave;ria situaci&oacute; laboral&rdquo;.
                </p><p>Les concentrades, que han comptat amb el suport de diverses associacions de dones migrades i dels sindicats CCOO i UGT, han al&ccedil;at els pals de fregar literalment per denunciar que actualment no tenen dret ni a l&#39;atur, ni a la jubilaci&oacute;, ni a la baixa laboral, ni a la Llei de prevenci&oacute; de riscos. Critiquen que l&#39;actual normativa laboral les margina i reclamen una flexibilitzaci&oacute; de la Llei d&#39;estrangeria perqu&egrave; moltes d&#39;elles s&oacute;n migrants.</p><p>Fany Galeas, responsable de l&#39;&Agrave;mbit de Treballadores de la Llar i les Cures de CCOO de Catalunya, ha denunciat en declaracions als mitjans que aquest col&middot;lectiu est&agrave; &ldquo;patint una discriminaci&oacute; laboral per part del govern espanyol&quot;, perqu&egrave; &quot;no tenen un contracte digne ni un salari m&iacute;nim interprofessional digne&rdquo;. Davant d&#39;aix&ograve; ha reiterat que el sector necessita que es ratifiqui el Conveni 189 per tal que &ldquo;siguin incloses en el r&egrave;gim general de la Seguretat Social&rdquo;. Galeas tamb&eacute; ha aprofitat per critcar la penosa situaci&oacute; que viuen algunes companyes que treballen d&#39;internes en cases &ldquo;24 hores els set dies de la setmana&rdquo; sense dret a descans.</p><p>Les concentrades han cridat consignes com &ldquo;189 per un treball digne&rdquo;, &ldquo;no hi som totes, falten les internes&rdquo; o &ldquo;prou discriminaci&oacute; laboral del govern espanyol&rdquo;. A m&eacute;s, han aprofitat per denunciar que &ldquo;el sector est&agrave; feminitzat i invisibilitzat&rdquo; i que moltes d&#39;elles s&#39;han quedat sense feina i sense cap subsidi arran de la pand&egrave;mia.</p><p>La concentraci&oacute; ha acabat amb un punt d&#39;esperan&ccedil;a perqu&egrave; els sindicats han anunciat que el pr&ograve;xim 4 de novembre es reuniran amb el Subdelegat del govern espanyol per exposar la prec&agrave;ria situaci&oacute; laboral que viuen les treballadores de la llar i les cures i fer-li arribar les seves reivindicacions.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37486/les-treballadores-de-la-llar-i-les-cures-es-manifesten-pels-seus-drets-laborals-a-barcelon#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/ccoo">CCOO</a></li><li><a href="/etiqueta/dones">Dones</a></li><li><a href="/etiqueta/mujeres+migrantes+pa+lante">Mujeres migrantes pa lante</a></li><li><a href="/etiqueta/treballadores+de+la+llar">Treballadores de la llar</a></li><li><a href="/etiqueta/ugt">UGT</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37486" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="9645" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37485/catalunya-lidera-les-emissions-de-gasos-defecte-hivernacle-de-la-ramaderia-industrial-a-le">
                <img src="/img/85/85/5345/force" alt="Catalunya lidera les emissions de gasos d'efecte hivernacle de la ramaderia industrial a l'Estat espanyol" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Catalunya lidera les emissions de gasos d'efecte hivernacle de la ramaderia industrial a l'Estat espanyol</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37484/aprovat-un-avantprojecte-de-llei-per-evitar-el-malbaratament-alimentari">
                <img src="/img/85/85/5344/force" alt="Aprovat un avantprojecte de llei per evitar el malbaratament alimentari" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Aprovat un avantprojecte de llei per evitar el malbaratament alimentari</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37483/barcelona-podria-evitar-fins-a-924-morts-a-lany-si-complis-les-recomanacions-de-loms-dacce">
                <img src="/img/85/85/5343/force" alt="Barcelona podria evitar fins a 924 morts a l'any si complís les recomanacions de l'OMS d'accés a espais verds" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Barcelona podria evitar fins a 924 morts a l'any si complís les recomanacions de l'OMS d'accés a espais verds</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37482/el-67-dels-catalans-varia-els-habits-per-la-pujada-de-la-llum-pero-nomes-un-25-creu-que-el">
                <img src="/img/85/85/5325/force" alt="El 67% dels catalans varia els hàbits per la pujada de la llum però només un 25% creu que els canvis són efectius" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El 67% dels catalans varia els hàbits per la pujada de la llum però només un 25% creu que els canvis són efectius</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9642" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37487/el-radical-reticent">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">El radical reticent </h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37479/recipronomics">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Recipronomics</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37451/tribunals-pel-clima">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Tribunals pel clima</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37432/solastalgia">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">‘Solastàlgia’</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9643" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="9644" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="260" style="" src="https://amic.media/continguts/campanya.php?id=575" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe><br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2021</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de privacitat</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>