<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Més del 60% de les reclamacions dels consumidors per la pandèmia són per afectacions en el transport aeri - Jornal.cat</title><meta name="description" content="Durant els mesos de mar&ccedil;, abril i maig, l&rsquo;Ag&egrave;ncia Catalana del Consum (ACC), organisme adscrit al Departament d&rsquo;Empresa i Coneixement, ha rebut&nbsp;un total de 2.172 reclamacions per afectacions relacionades amb les mesures preses per fer front a la Covid-19. D&rsquo;aquestes,&nbsp;el 61,7% s&oacute;n per afectacions en el transport aeri, principalment per la cancel&middot;laci&oacute; de vols i la manca de voluntat de les companyies a&egrave;ries de reemborsar els imports dels bitllets&nbsp;pagats per les persones consumidores...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Més del 60% de les reclamacions dels consumidors per la pandèmia són per afectacions en el transport aeri" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37317/mes-del-60-de-les-reclamacions-dels-consumidors-perla-pandemia-son-per-afectacions-en-el-t" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Durant els mesos de mar&ccedil;, abril i maig, l&rsquo;Ag&egrave;ncia Catalana del Consum (ACC), organisme adscrit al Departament d&rsquo;Empresa i Coneixement, ha rebut&nbsp;un total de 2.172 reclamacions per afectacions relacionades amb les mesures preses per fer front a la Covid-19. D&rsquo;aquestes,&nbsp;el 61,7% s&oacute;n per afectacions en el transport aeri, principalment per la cancel&middot;laci&oacute; de vols i la manca de voluntat de les companyies a&egrave;ries de reemborsar els imports dels bitllets&nbsp;pagats per les persones consumidores." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3658" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Més del 60% de les reclamacions dels consumidors per la pandèmia són per afectacions en el transport aeri</h1><h2 class="article__subtitle">L’Agència Catalana del Consum ha alertat el Ministeri de Consum que ha d’actuar amb “rigor i contundència” per facilitar els reemborsaments</h2><ul class="article__categories"><li><a href="/categoria/consum-i-energia">Consum i energia</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 05-06-2020 10:15">Divendres, 5 de juny de 2020 | 10:15 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37317/mes-del-60-de-les-reclamacions-dels-consumidors-perla-pandemia-son-per-afectacions-en-el-t#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "Més del 60% de les reclamacions dels consumidors per la pandèmia són per afectacions en el transport aeri. @consumcat"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/vueling.png" class="image"><img src="imgMini/750/420/3658" alt="Un avió enlairant-se en un aeroport. Arnau (BCN) a Flickr"></a><figcaption>
                        Un avió enlairant-se en un aeroport
                         | Arnau (BCN) a Flickr
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/redaccio" class="article__byline-author">Redacció</a></p><p class="article__lead">
                    Durant els mesos de mar&ccedil;, abril i maig, l&rsquo;Ag&egrave;ncia Catalana del Consum (ACC), organisme adscrit al Departament d&rsquo;Empresa i Coneixement, ha rebut&nbsp;un total de 2.172 reclamacions per afectacions relacionades amb les mesures preses per fer front a la Covid-19. D&rsquo;aquestes,&nbsp;el 61,7% s&oacute;n per afectacions en el transport aeri, principalment per la cancel&middot;laci&oacute; de vols i la manca de voluntat de les companyies a&egrave;ries de reemborsar els imports dels bitllets&nbsp;pagats per les persones consumidores.
                </p><p>Davant d&rsquo;aquesta problem&agrave;tica, l&rsquo;ACC&nbsp;recorda a les companyies a&egrave;ries l&rsquo;obligatorietat de donar compliment al Reglament Europeu 261/2004, que indica el dret de les persones consumidores al reemborsament dels diners en cas de cancel&middot;laci&oacute; del vol,&nbsp;i alerta de sancions en el cas que es detectin males pr&agrave;ctiques comercials al respecte.</p><p>Des de l&rsquo;inici de la declaraci&oacute; de l&rsquo;estat d&rsquo;alarma, l&rsquo;Ag&egrave;ncia Catalana del Consum ha traslladat al Ministeri de Consum, en les diverses reunions que ha mantingut, aquesta problem&agrave;tica que afecta els drets de les persones consumidores i ha demanat, tant al Ministeri com a l&rsquo;Ag&egrave;ncia Estatal de Seguretat A&egrave;ria (AESA), que actuessin amb rigor i contund&egrave;ncia en exig&egrave;ncia del compliment de la normativa aplicable.</p><p>Aquest passat dilluns, en la &uacute;ltima reuni&oacute; sectorial amb les comunitats aut&ograve;nomes, el Ministeri va comunicar que sol&middot;licitar&agrave; l&rsquo;acci&oacute; de cessaci&oacute; contra diverses aerolin&iacute;es per incompliment en la informaci&oacute; que ofereixen als viatgers sobre els seus drets davant la cancel&middot;laci&oacute; de vols.</p><p>Pel que fa a la totalitat de reclamacions que ha rebut l&rsquo;ACC (6.332), el 34,3% s&oacute;n per afectacions derivades de la COVID-19. La majoria estan relacionades amb l&rsquo;&agrave;mbit dels transports (el 68%), principalment, com indic&agrave;vem, per afectacions en el transport aeri (61,7%) per la cancel&middot;laci&oacute; de vols. El 19% s&oacute;n reclamacions per altres serveis de consum que inclou afectacions relacionades amb viatges, activitats culturals i d&rsquo;oci, esportives o educatives, entre d&rsquo;altres; i un 6,4% estan relacionades amb l&rsquo;&agrave;mbit de la restauraci&oacute; i els allotjaments tur&iacute;stics.</p><p>Amb relaci&oacute; a les consultes, l&rsquo;ACC n&rsquo;ha gestionat un total de 4.150 relacionades amb les afectacions derivades de la crisi de la Covid-19, xifra que significa el 43% del total de consultes rebudes durant aquest per&iacute;ode (9.639).</p><p>Davant de la situaci&oacute; excepcional, la Generalitat, a trav&eacute;s de l&rsquo;Ag&egrave;ncia Catalana del Consum, va posar en marxa, ja al mes de mar&ccedil;, la&nbsp;campanya informativa i d&rsquo;atenci&oacute; ciutadana&nbsp;Cuidem el consum, per donar resposta a la ciutadania davant les diferents casu&iacute;stiques que poden afectar els seus drets com a consumidors i consumidores, i alhora fomentar un&nbsp; consum responsable i solidari. La campanya inclou, di&agrave;riament, un consultori de consum interactiu en directe des del canal youtube.com/consumcat.</p><p>D&rsquo;altra banda, en l&rsquo;&agrave;mbit de la recerca, la innovaci&oacute; i el coneixement, l&rsquo;Ag&egrave;ncia Catalana del Consum ha impulsat l&rsquo;elaboraci&oacute; de&nbsp;l&#39;informe&nbsp;Impacte de la crisi sanit&agrave;ria per la Covid-19 en els h&agrave;bits de consum de la poblaci&oacute; catalana, que analitza, per mitja d&rsquo;enquesta d&rsquo;opini&oacute;, les afectacions principals que han patit les persones consumidores com a conseq&uuml;&egrave;ncia de la pand&egrave;mia, identifica quin ha estat el seu comportament durant el confinament i analitza els possibles canvis i tend&egrave;ncies de futur en el consum.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37317/mes-del-60-de-les-reclamacions-dels-consumidors-perla-pandemia-son-per-afectacions-en-el-t#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/consum-i-energia">Consum i energia</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/agencia+catalana+del+consum">Agència Catalana del Consum</a></li><li><a href="/etiqueta/allotjaments+turistics">allotjaments turístics</a></li><li><a href="/etiqueta/companyies+aeries">companyies aèries</a></li><li><a href="/etiqueta/consumidors">consumidors</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37317" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37316/mes-de-40-entitats-ecologistes-criden-a-acabar-amb-el-model-economic-i-social-causant-de-l">
                <img src="/img/85/85/5214/force" alt="Més de 40 entitats ecologistes criden a acabar amb el model econòmic i social causant de la crisi de la Covid-19" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Més de 40 entitats ecologistes criden a acabar amb el model econòmic i social causant de la crisi de la Covid-19</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37315/el-53-dels-catalans-ha-patit-afectacions-en-lambit-del-consum-per-la-crisi-de-la-covid-19">
                <img src="/img/85/85/5213/force" alt="El 53% dels catalans ha patit afectacions en l’àmbit del consum per la crisi de la Covid-19" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El 53% dels catalans ha patit afectacions en l’àmbit del consum per la crisi de la Covid-19</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37314/sos-costa-brava-torna-a-sortir-al-carrer-per-denunciar-els-projectes-urbanistics-que-tiren">
                <img src="/img/85/85/5212/force" alt="SOS Costa Brava torna a sortir al carrer per denunciar els projectes urbanístics que tiren endavant en ple confinament" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">SOS Costa Brava torna a sortir al carrer per denunciar els projectes urbanístics que tiren endavant en ple confinament</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37313/brusselles-vol-fer-obligatori-letiquetatge-nutricional-dels-aliments-a-la-part-del-davant-">
                <img src="/img/85/85/5211/force" alt="Brussel·les vol fer obligatori l'etiquetatge nutricional dels aliments a la part del davant dels productes" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Brussel·les vol fer obligatori l'etiquetatge nutricional dels aliments a la part del davant dels productes</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37289/un-altre-8-de-marc-i-mes-imprescindibles">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5176/force" alt="Raquel Serrat">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Raquel Serrat</span>
                    <span class="article-summary__work">Responsable nacional del sector del boví de carn d’Unió de Pagesos</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Un altre 8 de març (i més imprescindibles)</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37273/la-carn-es-bona-o-es-dolenta-depen">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5176/force" alt="Raquel Serrat">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Raquel Serrat</span>
                    <span class="article-summary__work">Responsable nacional del sector del boví de carn d’Unió de Pagesos</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La carn és bona o és dolenta? Depèn!</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37257/la-disciplina-de-mercat-i-les-persones-consumidores">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5164/force" alt="Albert Melià Roset">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Albert Melià Roset</span>
                    <span class="article-summary__work">Sub-director general de Disciplina de Mercat de l'Agència Catalana del Consum</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La disciplina de mercat i les persones consumidores</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37252/per-nadal-consum-conscient-i-responsable">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5117/force" alt="Beth Abad">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Beth Abad</span>
                    <span class="article-summary__work">Directora de l'Agència Catalana del Consum</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Per Nadal, consum conscient i responsable</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2020</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>