<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="Un consum excessiu de carn processada comporta un risc d&rsquo;un 50,4% m&eacute;s de possibilitats de patir una malaltia cardiovascular. Aquesta &eacute;s una de les moltes dades que inclou l&rsquo;informe &lsquo;Carn de can&oacute;. Per qu&egrave; mengem tanta carn i com ens emmalalteix&rsquo;&nbsp;que ha presentat Just&iacute;cia Aliment&agrave;ria aquest dijous. L&rsquo;increment del risc de patir diabetis per un consum excessiu de carn processada &eacute;s d&rsquo;un 22,8%, i d&rsquo;un 21,6% en el cas del c&agrave;ncer colorectal...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta name="language" content="Catalan" /><title>El consum excessiu de carn processada incrementa un 50% el risc de tenir malalties cardiovasculars - Jornal.cat</title><meta property="og:title" content="El consum excessiu de carn processada incrementa un 50% el risc de tenir malalties cardiovasculars" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37129/el-consum-excessiu-de-carn-processada-incrementa-un-50-el-risc-de-tenir-malalties-cardiova" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Un consum excessiu de carn processada comporta un risc d&rsquo;un 50,4% m&eacute;s de possibilitats de patir una malaltia cardiovascular. Aquesta &eacute;s una de les moltes dades que inclou l&rsquo;informe &lsquo;Carn de can&oacute;. Per qu&egrave; mengem tanta carn i com ens emmalalteix&rsquo;&nbsp;que ha presentat Just&iacute;cia Aliment&agrave;ria aquest dijous. L&rsquo;increment del risc de patir diabetis per un consum excessiu de carn processada &eacute;s d&rsquo;un 22,8%, i d&rsquo;un 21,6% en el cas del c&agrave;ncer colorectal." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3815" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=3" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a>, <a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">El consum excessiu de carn processada incrementa un 50% el risc de tenir malalties cardiovasculars</h1><h2 class="article__subtitle">Justícia Alimentària constata en un informe que la població menja vuit vegades més carn processada de la màxima recomanada</h2><ul class="article__categories"><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 13-04-2019 10:15">Dissabte, 13 d'abril de 2019 | 10:15 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37129/el-consum-excessiu-de-carn-processada-incrementa-un-50-el-risc-de-tenir-malalties-cardiova#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "El consum excessiu de carn processada incrementa un 50% el risc de tenir malalties cardiovasculars. @JusticiaAliment"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/alimentacio-sostenibilitat-carn-nutricio.jpg" class="image"><img src="imgMini/750/420/3815" alt="Un home cuina hamburgueses a la barbacoa. Zac Cain (Unsplash)"></a><figcaption>
                        Un home cuina hamburgueses a la barbacoa
                         | Zac Cain (Unsplash)
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/redaccio" class="article__byline-author">Redacció</a></p><p class="article__lead">
                    Un consum excessiu de carn processada comporta un risc d&rsquo;un 50,4% m&eacute;s de possibilitats de patir una malaltia cardiovascular. Aquesta &eacute;s una de les moltes dades que inclou l&rsquo;informe &lsquo;<a href="https://justiciaalimentaria.org/sites/default/files/docs/carn_de_cano_web_cat.pdf" target="_blank">Carn de can&oacute;. Per qu&egrave; mengem tanta carn i com ens emmalalteix</a>&rsquo;&nbsp;que ha presentat Just&iacute;cia Aliment&agrave;ria aquest dijous. L&rsquo;increment del risc de patir diabetis per un consum excessiu de carn processada &eacute;s d&rsquo;un 22,8%, i d&rsquo;un 21,6% en el cas del c&agrave;ncer colorectal.
                </p><p>Segons el mateix informe, a l&rsquo;Estat espanyol hi hauria 270.000 persones menys amb malalties cardiovasculars,&nbsp;si el consum de carns processades fos el recomanat. Tamb&eacute; n&rsquo;hi hauria 1,8 milions de persones menys amb diabetis i cada any es podrien evitar 17.500 casos de c&agrave;ncer colorectal i 8.200 defuncions per c&agrave;ncer colorectal.</p><p>L&rsquo;alimentaci&oacute; insana &eacute;s el factor que m&eacute;s incideix en la salut de la poblaci&oacute; espanyola, tal com recull l&rsquo;informe, &ldquo;el que m&eacute;s emmalalteix, a una dist&agrave;ncia considerable d&rsquo;altres com el tabac, l&rsquo;alcohol, les drogues o les malalties transmissibles&rdquo;. I dins la categoria de risc alimentari, el m&eacute;s important &eacute;s el carni.</p><p>En concret, el 60% de tota la salut perduda per culpa d&rsquo;una alimentaci&oacute; insana es pot atribuir al consum excessiu de carn. I &eacute;s que la carn &eacute;s la font principal de greixos saturats i sal, dos dels tres ingredients junts amb el sucre, m&eacute;s involucrats a l&rsquo;hora de contraure aquest tipus de malalties.</p><p>Segons l&rsquo;informe de Just&iacute;cia Aliment&agrave;ria, basat en diversos estudis cient&iacute;fics, entre el 28 i el 38% de les malalties isqu&egrave;miques i cardiovasculars poden atribuir-se al consum excessiu de carn. El mateix pel 17% de la hipertensi&oacute;, el 18% de la diabetis o el 28% dels c&agrave;ncers colorectals. De fet, segons l&rsquo;informe, cada any moren a l&rsquo;Estat espanyol m&eacute;s de 34.500 persones a causa del consum excessiu de carn i derivats. Aix&ograve; suposa que en una de cada deu defuncions per malalties no infeccioses el consum excessiu de carn i derivats n&rsquo;ha estat un factor determinant.</p><h3><strong>Els additius, el gran problema</strong></h3><p>L&rsquo;informe de Just&iacute;cia Aliment&agrave;ria entra al detall en l&rsquo;an&agrave;lisi dels factors que influeixen a l&rsquo;hora d&rsquo;emmalaltir a causa del consum excessiu de carn. En bona part, s&rsquo;atribueix al processat de la carn a trav&eacute;s d&rsquo;additius que, si b&eacute; la ind&uacute;stria c&agrave;rnia ha trobat els buits legals per incorporar-los com a ingredients en els productes que comercialitza, un consum excessiu pot comportar greus problemes de salut.</p><p>En concret, m&eacute;s enll&agrave; dels greixos insalubres, prote&iuml;nes en exc&eacute;s i sal que porten incorporats alguns productes carnis, alguns tamb&eacute; porten una s&egrave;rie de subst&agrave;ncies carcin&ograve;genes, segons consta a la comunitat cient&iacute;fica des de fa d&egrave;cades i que peri&ograve;dicament generen una certa alarma entre la poblaci&oacute;, per&ograve; que r&agrave;pidament &eacute;s contrarrestada per la ind&uacute;stria c&agrave;rnia, amb la complicitat d&rsquo;administracions i, fins i tot, societats m&egrave;diques que es presten a fer-li el joc al sector.</p><p>En concret, l&rsquo;informe de Just&iacute;cia Aliment&agrave;ria assegura que els derivats carnis que porten additius nitrogenats incrementen notablement el risc de c&agrave;ncer. L&rsquo;afirmaci&oacute; s&rsquo;acompanya de literatura cient&iacute;fica diversa que tamb&eacute; desmenteix les tesis de la ind&uacute;stria que la incorporaci&oacute; d&rsquo;additius nitrogenats a la carn n&rsquo;evita la contaminaci&oacute; bacteriana.</p><p>Estudis recents desvinculen l&rsquo;abs&egrave;ncia d&rsquo;aquests additius de l&rsquo;increment de risc de contaminaci&oacute;. L&rsquo;informe de Just&iacute;cia Aliment&agrave;ria entra al detall en l&rsquo;an&agrave;lisi dels efectes en la salut de nitrats i especialment nitrits presents en una part important de la carn processada. I desemmascara el paper que han jugat professionals de la medicina i de la nutrici&oacute;, a qui identifica amb noms i cognoms, a l&rsquo;hora de netejar la imatge de la ind&uacute;stria c&agrave;rnia.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37129/el-consum-excessiu-de-carn-processada-incrementa-un-50-el-risc-de-tenir-malalties-cardiova#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/alimentacio">alimentació</a></li><li><a href="/etiqueta/carn">carn</a></li><li><a href="/etiqueta/justicia+alimentaria">Justícia Alimentària</a></li><li><a href="/etiqueta/nutricio">nutrició</a></li><li><a href="/etiqueta/salut">salut</a></li><li><a href="/etiqueta/sostenibilitat">sostenibilitat</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37129" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37128/la-udg-crea-una-linia-de-marxandatge-textil-amb-segell-social-a-partir-de-peces-de-roba-re">
                <img src="/img/85/85/4998/force" alt="La UdG crea una línia de marxandatge tèxtil amb segell social a partir de peces de roba reciclades" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La UdG crea una línia de marxandatge tèxtil amb segell social a partir de peces de roba reciclades</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37127/sos-costa-brava-considera-insuficientel-pla-director-i-reclama-al-govern-desclassificacion">
                <img src="/img/85/85/4795/force" alt="SOS Costa Brava considera “insuficient” el pla director i reclama al Govern “desclassificacions massives”" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">SOS Costa Brava considera “insuficient” el pla director i reclama al Govern “desclassificacions massives”</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37126/el-suprem-tomba-lultim-recurs-dendesa-pels-incendis-del-94-al-bergueda-i-lelectrica-haura-">
                <img src="/img/85/85/4997/force" alt="El Suprem tomba l'últim recurs d'Endesa pels incendis del 94 al Berguedà i l'elèctrica haurà d'indemnitzar els afectats" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Suprem tomba l'últim recurs d'Endesa pels incendis del 94 al Berguedà i l'elèctrica haurà d'indemnitzar els afectats</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37125/neix-una-plataforma-amb-el-suport-de-36-entitats-per-promoure-una-llei-catalana-de-prevenc">
                <img src="/img/85/85/4996/force" alt="Neix una plataforma amb el suport de 36 entitats per promoure una llei catalana de prevenció de residus" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Neix una plataforma amb el suport de 36 entitats per promoure una llei catalana de prevenció de residus</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37011/la-fabulosa-agroindustria-alimentaria">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4853/force" alt="Gustavo Duch">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gustavo Duch</span>
                    <span class="article-summary__work">Coordinador de la revista ‘Sobiranía Alimentaria’</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La fabulosa agroindústria alimentària</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37113/bellvitge-i-ii">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Bellvitge (i II)</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37010/no-mengis-el-que-no-menjava-lavia">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4853/force" alt="Gustavo Duch">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gustavo Duch</span>
                    <span class="article-summary__work">Coordinador de la revista ‘Sobiranía Alimentaria’</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">No mengis el que no menjava l'àvia</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37070/flocken-elektrowagen-loblidat-primer-cotxe-electric">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4857/force" alt="Ireneu Castillo">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ireneu Castillo</span>
                    <span class="article-summary__work">Escriptor, historiador i blogger</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">‘Flocken Elektrowagen’, l'oblidat primer cotxe elèctric</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/endinsar-se-en-el-mon-de-loli-doliva">
                <time datetime=" 2019-04-13 09:00" class="llista-agenda__item-date">Dissabte <br>13 d'abril</time>
                <time datetime=" 2019-04-13 09:00" class="widget-agenda__item-time">09:00 h</time>
                <h3 class="llista-agenda__item-title">Endinsar-se en el món de l’oli d’oliva</h3>
                <div class="widget-agenda__item-place">Ctra. Hospitalet-Móra, 12. Vandellòs i l'Hospitalet de l'Infant</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visita-guiada-del-celler-i-la-vinya">
                <time datetime=" 2019-04-13 10:00" class="llista-agenda__item-date">Dissabte <br>13 d'abril</time>
                <time datetime=" 2019-04-13 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Visita guiada del celler i la vinya</h3>
                <div class="widget-agenda__item-place">Camí Vell de Rajadell, Km. 3. Manresa</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visita-guiada-per-la-fabrica-de-licors-portet">
                <time datetime=" 2019-04-17 10:00" class="llista-agenda__item-date">Dimecres <br>17 d'abril</time>
                <time datetime=" 2019-04-17 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Visita guiada per la fàbrica de Licors Portet</h3>
                <div class="widget-agenda__item-place">Avinguda Sant Miquel del Pui, 4. La Pobla de Segur</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>