<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="El creixement de l&rsquo;economia de les plataformes i la precaritzaci&oacute; de la feina que algunes comporten fa necess&agrave;ria i urgent una regulaci&oacute; global que garanteixi els drets dels treballadors. &ldquo;Si no es prenen mesures, correm el risc d&rsquo;&lsquo;uberitzar&rsquo;&nbsp;tota l&rsquo;economia&rdquo;, adverteix Ignasi Beltran de Heredia, professor dels&nbsp;Estudis de Dret i Ci&egrave;ncia Pol&iacute;tica&nbsp;de la Universitat Oberta de Catalunya (UOC). El model de negoci en el qual se sustenten&nbsp;algunes d&rsquo;aquestes plataformes (Glovo o Deliveroo) &ldquo;&uacute;nicament &eacute;s viable si els prestadors dels serveis no s&oacute;n treballadors per compte d&rsquo;altri&rdquo;, explica...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta name="language" content="Catalan" /><title>El risc de no regular les plataformes digitals: la ‘uberització’ de tota l'economia - Jornal.cat</title><meta property="og:title" content="El risc de no regular les plataformes digitals: la ‘uberització’ de tota l'economia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37096/el-risc-de-no-regular-les-plataformes-digitals-la-uberitzaciode-tota-leconomia" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="El creixement de l&rsquo;economia de les plataformes i la precaritzaci&oacute; de la feina que algunes comporten fa necess&agrave;ria i urgent una regulaci&oacute; global que garanteixi els drets dels treballadors. &ldquo;Si no es prenen mesures, correm el risc d&rsquo;&lsquo;uberitzar&rsquo;&nbsp;tota l&rsquo;economia&rdquo;, adverteix Ignasi Beltran de Heredia, professor dels&nbsp;Estudis de Dret i Ci&egrave;ncia Pol&iacute;tica&nbsp;de la Universitat Oberta de Catalunya (UOC). El model de negoci en el qual se sustenten&nbsp;algunes d&rsquo;aquestes plataformes (Glovo o Deliveroo) &ldquo;&uacute;nicament &eacute;s viable si els prestadors dels serveis no s&oacute;n treballadors per compte d&rsquo;altri&rdquo;, explica." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3784" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=3" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">El risc de no regular les plataformes digitals: la ‘uberització’ de tota l'economia</h1><h2 class="article__subtitle">Segons un estudi de l'OIT, els treballadors de plataformes com Glovo o Deliveroo cobren molt per sota del salari mínim</h2><ul class="article__categories"><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 19-03-2019 11:45">Dimarts, 19 de març de 2019 | 11:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37096/el-risc-de-no-regular-les-plataformes-digitals-la-uberitzaciode-tota-leconomia#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "El risc de no regular les plataformes digitals: la ‘uberització’ de tota l'economia. @UOCuniversitat"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/plataformes-uber-conductor-treballador-glovo.jpg" class="image"><img src="imgMini/750/420/3784" alt="Un treballador d'una companyia d'entregues a domicili. Kai Pilger (Unsplash)"></a><figcaption>
                        Un treballador d'una companyia d'entregues a domicili
                         | Kai Pilger (Unsplash)
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/redaccio" class="article__byline-author">Redacció</a></p><p class="article__lead">
                    El creixement de l&rsquo;economia de les plataformes i la precaritzaci&oacute; de la feina que algunes comporten fa necess&agrave;ria i urgent una regulaci&oacute; global que garanteixi els drets dels treballadors. &ldquo;Si no es prenen mesures, correm el risc d&rsquo;&lsquo;uberitzar&rsquo;&nbsp;tota l&rsquo;economia&rdquo;, adverteix Ignasi Beltran de Heredia, professor dels&nbsp;Estudis de Dret i Ci&egrave;ncia Pol&iacute;tica&nbsp;de la Universitat Oberta de Catalunya (UOC). El model de negoci en el qual se sustenten&nbsp;algunes d&rsquo;aquestes plataformes (Glovo o Deliveroo) &ldquo;&uacute;nicament &eacute;s viable si els prestadors dels serveis no s&oacute;n treballadors per compte d&rsquo;altri&rdquo;, explica.
                </p><p>&nbsp;</p><p>&ldquo;Dif&iacute;cilment subsistirien si haguessin d&rsquo;assumir les mateixes c&agrave;rregues socials que els seus competidors no digitals&rdquo;, reconeix Beltran.&nbsp;Aquests models poden estimular l&rsquo;ocupaci&oacute;, admet, &ldquo;per&ograve; a costa de la precarietat absoluta&rdquo;. &ldquo;La poblaci&oacute; no &eacute;s conscient del risc que comporten. Si&nbsp;es vol una economia de baix cost, tamb&eacute; es tindr&agrave; un estat del benestar de baix cost&rdquo;, assevera.</p><p>El 59% dels directors de recursos humans considera que l&rsquo;economia de plataformes digitals generar&agrave; llocs de treball un cop estigui ben regulada, i el 37,4% opina que crear&agrave; molts llocs els anys vinents, segons un informe recent elaborat per la companyia de recursos humans Adecco i l&rsquo;Institut Cuatrecasas. A m&eacute;s, la ciutadania de l&rsquo;Estat espanyol pensa&nbsp;que aquestes plataformes milloren la vida dels usuaris, per&ograve; advoquen perqu&egrave; se&rsquo;n faci un control&nbsp;m&eacute;s gran, tal com es despr&egrave;n d&rsquo;una enquesta que el mes passat va portar a terme l&rsquo;empresa d&rsquo;an&agrave;lisi de dades 40dB.</p><p>Regulaci&oacute;, control&hellip; En la majoria dels estudis sempre apareix la necessitat d&rsquo;establir unes regles de joc. &ldquo;El debat se sol centrar en si els treballadors d&#39;aquestes plataformes s&oacute;n aut&ograve;noms o haurien de ser assalariats. La consideraci&oacute; d&rsquo;una figura o de l&rsquo;altra figura canvia les seves condicions de treball&rdquo;, explica Elsa Santamar&iacute;a, professora dels&nbsp;Estudis de Psicologia i Ci&egrave;ncies de l&rsquo;Educaci&oacute;&nbsp;de la UOC i directora del&nbsp;m&agrave;ster universitari d&rsquo;Ocupaci&oacute; i Mercat de Treball: Intervenci&oacute; i&nbsp;Coaching&nbsp;en l&rsquo;&Agrave;mbit Laboral.&nbsp;</p><p>&ldquo;Tamb&eacute; es discuteix si s&rsquo;haurien de considerar aut&ograve;noms econ&ograve;micament dependents, per&ograve; les seves condicions de treball tamb&eacute; afecten altres q&uuml;estions que es discuteixen menys, com per exemple que els treballadors no disposen dels recursos, sobretot col&middot;lectius, per a negociar les condicions laborals i establir millores en els seus llocs de treball&rdquo;, diu Santamar&iacute;a.</p><p>&ldquo;Seguint un proc&eacute;s d&rsquo;assaig-error, aquestes plataformes es van revestint progressivament d&rsquo;una sofisticada enginyeria jur&iacute;dica per tractar d&rsquo;eludir, fict&iacute;ciament,&nbsp;la laboralitat. Per&ograve; &eacute;s obvi que les plataformes no s&oacute;n meres intermedi&agrave;ries quan penalitzen el treballador si rebutja treballs o obt&eacute; males puntuacions dels usuaris, per m&eacute;s que al&middot;leguin que cada persona &eacute;s lliure de triar un servei o no&rdquo;, afegeix Ignasi Beltran de Heredia.</p><p>A l&rsquo;Estat, de moment, s&oacute;n els jutges els que determinen, per exemple, la modalitat laboral dels treballadors d&rsquo;aquestes plataformes, malgrat que les sent&egrave;ncies s&oacute;n contradict&ograve;ries. La darrera la va dictar al final de febrer un jutjat d&rsquo;Oviedo, que va donar la ra&oacute; a Glovo pel que fa a la legalitat del seu model laboral. I aquesta sent&egrave;ncia va arribar just despr&eacute;s que la Inspecci&oacute; de Treball i Seguretat Social de Barcelona opin&eacute;s tot el contrari i orden&eacute;s a la Seguretat Social que don&eacute;s d&rsquo;alta els repartidors de Glovo com a treballadors assalariats.</p><h3><strong>La soluci&oacute;,&nbsp;un acord internacional</strong></h3><p>Per regular les plataformes digitals cal un acord internacional, tal com va proposar Judith Carreras, consellera a l&rsquo;Oficina de l&rsquo;Organitzaci&oacute; Internacional del Treball (OIT) Espanya, en la jornada organitzada per la UOC&nbsp;El futur del treball i les plataformes digitals d&rsquo;ocupaci&oacute;, oportunitat o precarietat?&nbsp;</p><p>&ldquo;Hi ha moltes realitats diferents dins de l&rsquo;economia de les plataformes&rdquo;, explica Carreras. &ldquo;No &eacute;s el mateix una plataforma de&nbsp;<em>crowdworking</em>, en la qual els treballadors fan un servei per a un client que &eacute;s en qualsevol pa&iacute;s del m&oacute;n, que empreses com Uber o Cabify, que fan de mitjanceres entre el client i el treballador per fer un servei que es duu a terme f&iacute;sicament en un mateix lloc&rdquo;. Malgrat aix&ograve;, tots dos models plantegen reptes semblants, per exemple, en termes de responsabilitat fiscal i laboral.</p><p>Carreras posa com a exemple el Conveni de Treball Mar&iacute;tim, <a href="https://www.jornal.cat/opinio/37067/loit-tan-important-tan-desconeguda" target="_blank">aprovat per l&rsquo;OIT,</a> que estableix un marc internacional per a tots els treballadors de la marina mercant.&nbsp;Per a la consellera de l&rsquo;OIT, en el cas de les plataformes digitals, tamb&eacute;&nbsp;s&rsquo;ha d&rsquo;arribar a un acord legalment vinculant entre els 187 pa&iuml;sos membres, les empreses i els representants dels treballadors. &ldquo;&Eacute;s el moment de plantejar-se quin &eacute;s el futur del treball que volem&rdquo;, diu.</p><p>Perqu&egrave; &eacute;s evident que les plataformes creixen i ho continuaran fent a mesura que es digitalitzen les empreses. Carreras explica que a l&rsquo;Estat&nbsp;prop del 3% de la poblaci&oacute; treballa en aquest tipus d&rsquo;empreses, un percentatge una mica inferior que a Europa, &ldquo;i amb el teixit productiu d&rsquo;Espanya cal esperar que, en poc temps, moltes companyies tradicionals s&rsquo;integrin en el que s&rsquo;ha anomenat&nbsp;economia de plataformes&rdquo;. D&rsquo;aqu&iacute; ve la import&agrave;ncia d&rsquo;una regulaci&oacute; internacional no solament de les condicions fiscals de les companyies, sin&oacute; tamb&eacute; de les condicions salarials i contractuals dels treballadors, per tal de vetllar per la seva protecci&oacute; social i la seva salut laboral.</p><h3><strong>Jornalers del segle XXI</strong></h3><p>Segons l&rsquo;estudi internacional <em>Les plataformes digitals i el futur del treball</em>,&nbsp;presentat recentment per l&rsquo;OIT, els treballadors d&rsquo;aquestes empreses cobren per sota del salari m&iacute;nim interprofessional, aproximadament quatre&nbsp;d&ograve;lars l&rsquo;hora. A m&eacute;s, amb prou feines sis de cada deu t&eacute; una asseguran&ccedil;a de salut i nom&eacute;s el 35% cotitza per a una pensi&oacute; o pla de jubilaci&oacute;.</p><p>&ldquo;Altres dades que preocupen s&oacute;n, per exemple, que&nbsp;a la majoria dels treballadors els agradaria treballar m&eacute;s hores o que un ter&ccedil; de l&rsquo;horari el dediquen a buscar feina: 20 minuts de cada hora&rdquo;, afegeix Carreras. &ldquo;Aquestes plataformes no poden servir d&rsquo;excusa per a crear treballs exempts d&rsquo;uns m&iacute;nims de qualitat i que es moguin en els marges laborals&rdquo;, opina Santamar&iacute;a.</p><p>Normalitzar la precarietat i convertir-la en un element estructural per al mercat de treball pot tenir conseq&uuml;&egrave;ncies devastadores,&nbsp;ja que cada vegada m&eacute;s tindrem &ldquo;una classe social m&eacute;s &agrave;mplia i m&eacute;s consolidada de treballadors pobres&nbsp;que no poden fer una vida digna, en una situaci&oacute; d&rsquo;exclusi&oacute; i vulnerabilitat social&rdquo;, diu la professora de la UOC.</p><p>Les plataformes digitals tracten els seus treballadors com a jornalers del segle XXI, apunten des de l&rsquo;OIT, i &ldquo;sorpr&egrave;n que els consumidors d&rsquo;aquestes plataformes siguin insensibles a la precarietat extrema dels prestadors del servei&rdquo;, afegeix Beltran de Heredia. &ldquo;La pregunta que ens hem de fer &eacute;s quin futur del treball volem, perqu&egrave; aix&ograve; significa definir quin tipus de societat volem. Ens hi hem d&rsquo;anticipar i ho hem de regular, no per a frenar el creixement d&rsquo;aquestes empreses, sin&oacute; per a corregir-ne la tend&egrave;ncia&rdquo;, diu Carreras.</p><p>En aquest sentit, tots els experts coincideixen a afirmar que&nbsp;les plataformes digitals obren moltes possibilitats de creixement econ&ograve;mic i generaci&oacute; d&rsquo;ocupaci&oacute;. &ldquo;Alguns estudis revelen que poden reduir les barreres d&rsquo;entrada al mercat laboral i que faciliten les condicions laborals de grups espec&iacute;fics&rdquo;, explica Santamar&iacute;a.</p><p>A m&eacute;s, encara que s&oacute;n menys conegudes, &ldquo;tamb&eacute; s&rsquo;estan implantant altres formes laborals pr&ograve;ximes al moviment cooperatiu que s&oacute;n positives per als treballadors i que fan que en aquestes plataformes es pugui dur a terme un model d&rsquo;ocupaci&oacute; m&eacute;s &egrave;tic i sostenible&rdquo;, afegeix.</p><p>&ldquo;La soluci&oacute; no pot ser mirar cap a una altra banda pensant que aix&ograve; es regular&agrave; sol o passar la pilota a altres inst&agrave;ncies.&nbsp;Cal responsabilitzar-se i establir entre tots models que garanteixin el creixement econ&ograve;mic i d&rsquo;ocupaci&oacute;, per&ograve; garantint unes condicions d&rsquo;ocupaci&oacute; dignes&rdquo;, conclou Judith Carreras.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37096/el-risc-de-no-regular-les-plataformes-digitals-la-uberitzaciode-tota-leconomia#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/deliveroo">Deliveroo</a></li><li><a href="/etiqueta/glovo">Glovo</a></li><li><a href="/etiqueta/ocupacio">ocupació</a></li><li><a href="/etiqueta/treball">treball</a></li><li><a href="/etiqueta/uber">Uber</a></li><li><a href="/etiqueta/uoc">UOC</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37096" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37095/un-miler-de-voluntaris-participen-en-lelaboracio-del-nou-atles-dels-ocells-nidificants-de-">
                <img src="/img/85/85/4965/force" alt="Un miler de voluntaris participen en l'elaboració del nou Atles dels ocells nidificants de Catalunya" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Un miler de voluntaris participen en l'elaboració del nou Atles dels ocells nidificants de Catalunya</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37094/voluntaris-de-greenpeace-retiren-microesferes-contaminants-a-la-platja-de-la-pineda-en-una">
                <img src="/img/85/85/4964/force" alt="Voluntaris de Greenpeace retiren microesferes contaminants a la platja de La Pineda en una jornada contra el plàstic" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Voluntaris de Greenpeace retiren microesferes contaminants a la platja de La Pineda en una jornada contra el plàstic</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37093/creix-un-60-la-incorporacio-de-joves-al-camp-entre-el-2015-i-el-2018-en-relacio-amb-el-per">
                <img src="/img/85/85/4963/force" alt="Creix un 60% la incorporació de joves al camp entre el 2015 i el 2018 en relació amb el període anterior" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Creix un 60% la incorporació de joves al camp entre el 2015 i el 2018 en relació amb el període anterior</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37092/multa-de-300.000-euros-a-endesa-per-canviar-el-contracte-dun-consumidor-i-deixar-lo-sense-">
                <img src="/img/85/85/4962/force" alt="Multa de 300.000 euros a Endesa per canviar el contracte d'un consumidor i deixar-lo sense bo social" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Multa de 300.000 euros a Endesa per canviar el contracte d'un consumidor i deixar-lo sense bo social</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37010/no-mengis-el-que-no-menjava-lavia">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4853/force" alt="Gustavo Duch">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gustavo Duch</span>
                    <span class="article-summary__work">Coordinador de la revista ‘Sobiranía Alimentaria’</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">No mengis el que no menjava l'àvia</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37070/flocken-elektrowagen-loblidat-primer-cotxe-electric">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4857/force" alt="Ireneu Castillo">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ireneu Castillo</span>
                    <span class="article-summary__work">Escriptor, historiador i blogger</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">‘Flocken Elektrowagen’, l'oblidat primer cotxe elèctric</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37069/biaixos">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Biaixos</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37067/loit-tan-important-tan-desconeguda">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4937/force" alt="Ferran Camas">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ferran Camas</span>
                    <span class="article-summary__work">Catedràtic de Dret del Treball i la Seguretat Social</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">L'OIT, tan important, tan desconeguda</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-sobre-la-transicio-energetica-adrecada-a-personal-tecnic-i-politic-dels-ajuntament">
                <time datetime=" 2019-03-20 12:00" class="llista-agenda__item-date">Dimecres <br>20 de març</time>
                <time datetime=" 2019-03-20 12:00" class="widget-agenda__item-time">12:00 h</time>
                <h3 class="llista-agenda__item-title">Jornada sobre la transició energètica adreçada a personal tècnic i polític dels ajuntaments de la Catalunya Central</h3>
                <div class="widget-agenda__item-place">Berga</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/la-sitgetana-brewery">
                <time datetime=" 2019-03-20 17:00" class="llista-agenda__item-date">Dimecres <br>20 de març</time>
                <time datetime=" 2019-03-20 17:00" class="widget-agenda__item-time">17:00 h</time>
                <h3 class="llista-agenda__item-title">Visita a La Sitgetana Brewery</h3>
                <div class="widget-agenda__item-place">Avinguda Camí Plà 29-31. Sitges</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-de-portes-obertes-del-batxillerat-internacional-de-lescola-voramar-de-poblenou">
                <time datetime=" 2019-03-22 18:00" class="llista-agenda__item-date">Divendres <br>22 de març</time>
                <time datetime=" 2019-03-22 18:00" class="widget-agenda__item-time">18:00 h</time>
                <h3 class="llista-agenda__item-title">Jornada de portes obertes del Batxillerat Internacional de l'Escola Voramar de Poblenou</h3>
                <div class="widget-agenda__item-place">Passeig de Gràcia, 73. Barcelona</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>