<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="En plena crisi citr&iacute;cola, la Uni&oacute; de Llauradors, organitzaci&oacute; professional agr&agrave;ria majorit&agrave;ria al Pa&iacute;s Valenci&agrave;, ha elaborat un estudi on identifica m&eacute;s de mig centenar de productes fitosanitaris prohibits per la Uni&oacute; Europa (UE) que s&#39;utilitzen en el cultiu de c&iacute;trics als pa&iuml;sos de l&#39;&Agrave;frica Meridional, els principals competidors del sector c&iacute;tric estatal...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta name="language" content="Catalan" /><title>Un estudi identifica més de cinquanta productes prohibits a Europa que usen el citricultors del sud d'Àfrica - Jornal.cat</title><meta property="og:title" content="Un estudi identifica més de cinquanta productes prohibits a Europa que usen el citricultors del sud d'Àfrica" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/36967/un-estudi-identifica-mes-de-cinquanta-productes-prohibits-a-europa-que-usen-el-citricultor" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="En plena crisi citr&iacute;cola, la Uni&oacute; de Llauradors, organitzaci&oacute; professional agr&agrave;ria majorit&agrave;ria al Pa&iacute;s Valenci&agrave;, ha elaborat un estudi on identifica m&eacute;s de mig centenar de productes fitosanitaris prohibits per la Uni&oacute; Europa (UE) que s&#39;utilitzen en el cultiu de c&iacute;trics als pa&iuml;sos de l&#39;&Agrave;frica Meridional, els principals competidors del sector c&iacute;tric estatal." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3662" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jornalcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" /><meta name="theme-color" content="#0ABBEF"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=3" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="https://blogs.jornal.cat/">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li><li><a href="/categoria/campanyes">Campanyes</a></li><li><a href="/categoria/salut">Salut</a></li><li><a href="/categoria/comparar">Comparar</a></li><li><a href="/categoria/preus">Preus</a></li><li><a href="/categoria/novetats">Novetats</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Un estudi identifica més de cinquanta productes prohibits a Europa que usen el citricultors del sud d'Àfrica</h1><h2 class="article__subtitle">L'entitat valenciana la Unió exigeix la restricció de les importacions fins que no es garanteixi un ús equitatiu dels fitosanitaris</h2><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 24-01-2019 09:45">Dijous, 24 de gener de 2019 | 09:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36967/un-estudi-identifica-mes-de-cinquanta-productes-prohibits-a-europa-que-usen-el-citricultor#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "Un estudi identifica més de cinquanta productes prohibits a Europa que usen el citricultors del sud d'Àfrica. @UnioLlauradors"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/taronja-taronges-citrics-medi-ambient.jpg" class="image"><img src="imgMini/750/420/3662" alt="Caixes de taronges en una fira del cítric de Xerta. ACN Arxiu"></a><figcaption>
                        Caixes de taronges en una fira del cítric de Xerta
                         | ACN Arxiu
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    En plena crisi citr&iacute;cola, la Uni&oacute; de Llauradors, organitzaci&oacute; professional agr&agrave;ria majorit&agrave;ria al Pa&iacute;s Valenci&agrave;, ha elaborat un estudi on identifica m&eacute;s de mig centenar de productes fitosanitaris prohibits per la Uni&oacute; Europa (UE) que s&#39;utilitzen en el cultiu de c&iacute;trics als pa&iuml;sos de l&#39;&Agrave;frica Meridional, els principals competidors del sector c&iacute;tric estatal.
                </p><p>Entre altres, alerten de l&#39;&uacute;s del <em>paraquat</em>, un herbicida d&#39;amoni que pot afectar l&#39;aparell digestiu i &ograve;rgans vitals, o del metil-azinf&oacute;s, insecticida organofosfat,&nbsp;prohibit per l&#39;Ag&egrave;ncia de Protecci&oacute; Ambiental des de 2004 i per la UE des de 2006, per ser &ldquo;altament t&ograve;xic per als amfibis, peixos, mam&iacute;fers, crustacis i mol&middot;luscos&rdquo;. La Uni&oacute; de Llauradors ha demanat la suspensi&oacute; de les importacions fins que els pa&iuml;sos competidors no compleixin les exig&egrave;ncies europees de seguretat aliment&agrave;ria.</p><p>Com ha explicat el secretari general de la Uni&oacute; de Llauradors, Carlos Peris, una primera fase de l&#39;estudi ha constatat que moltes mat&egrave;ries actives prohibides per la normativa europea estan autoritzades a l&#39;&Agrave;frica. &ldquo;Mentre altres pa&iuml;sos productors no s&#39;adaptin a la normativa europea, cal prendre aturar les importacions&rdquo;, ha demanat. La Uni&oacute; adverteix del risc per als consumidors i per al medi ambient davant d&#39;aquesta situaci&oacute;, i denuncia &ldquo;la compet&egrave;ncia deslleial&rdquo;&nbsp;i &ldquo;el greuge comparatiu&rdquo;&nbsp;que representa que els citricultors africans puguin produir amb menys costos que els europeus.</p><p>&ldquo;Les mat&egrave;ries actives m&eacute;s evolucionades, per ser m&eacute;s respectuoses, s&oacute;n m&eacute;s cares i el productor europeu veu augmentat els costos d&#39;explotaci&oacute;. Als altres pa&iuml;sos tenen m&eacute;s alternatives, menys segures i m&eacute;s barates al mercat&rdquo;, ha recordat el secretari general de la Uni&oacute;. &ldquo;No t&eacute; sentit que Europa vulgui fer prevaldre la seguretat aliment&agrave;ria i la millora ambiental i no ho exigeixi als pa&iuml;sos tercers que hi volen importar&rdquo;, ha afegit. Mentre que el cost de producci&oacute; mitj&agrave; d&#39;un quilo de taronja a l&#39;estat espanyol &eacute;s d&#39;entre 22 i 24 c&egrave;ntims d&#39;euros, als pa&iuml;sos africans pot situar-se per sota dels deu c&egrave;ntims d&#39;euro. &ldquo;No t&eacute; sentit que no s&#39;equilibrin les regles de joc&rdquo;, ha dit Peris.</p><p>L&#39;estudi s&#39;ha presentat a l&#39;Associaci&oacute; Valenciana de Consumidors i Usuaris (AVACU) que &ldquo;s&#39;ha posat en alerta&rdquo;, ha donat suport a l&#39;entitat agr&agrave;ria i s&#39;ha comprom&egrave;s a elevar la queixa a l&#39;Ag&egrave;ncia Espanyola de Consum, Seguretat Aliment&agrave;ria i Nutrici&oacute; (AESAN) i a les institucions europees. Per a la seva banda, la Uni&oacute; dels Llauradors traslladar&agrave; l&#39;estudi a l&#39;Autoritat Europea de Seguretat Aliment&agrave;ria (EFSA). La EFSA &eacute;s l&#39;encarregada de demostrar que les subst&agrave;ncies actives dels productes fitosanitaris contra les plagues i les malalties s&oacute;n segures per a la salut humana i animal i no tenen impacte al medi ambient. A m&eacute;s avalua el risc dels nivells m&agrave;xims de residus (LMR) de plaguicides permesos en productes d&#39;origen vegetal o animal comercialitzats a la UE.</p><p>Peris ha denunciat la paradoxa que la UE permeti l&#39;entrada de fruita amb residus que no superen el l&iacute;mit m&agrave;xim (LMR) de producte que, en canvi, no es poden fer servir en l&#39;&agrave;mbit comunitari europeu. &ldquo;Volem ser molt exigents en aquest sentit&rdquo;, ha dit.</p><p>L&#39;agrupaci&oacute; agr&agrave;ria seguir&agrave; fent nous estudis respecte a altres pa&iuml;sos exportadors i d&#39;altres sectors amb els quals existeixen acords comercials amb Europa, per a vigilar que no es treballi amb productes fitosanitaris prohibits aqu&iacute;. &ldquo;Farem un seguiment arreu. No &eacute;s que tinguem especial fixaci&oacute; amb el sud d&#39;&Agrave;frica. Hem comen&ccedil;at per all&iacute; per la forta compet&egrave;ncia que est&agrave; exercint per&ograve; seguirem amb Egipte, Argentina i altres&rdquo;, ha explicat el secretari general.&nbsp;</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36967/un-estudi-identifica-mes-de-cinquanta-productes-prohibits-a-europa-que-usen-el-citricultor#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/agricultura">agricultura</a></li><li><a href="/etiqueta/citrics">cítrics</a></li><li><a href="/etiqueta/productes+fitosanitaris">productes fitosanitaris</a></li><li><a href="/etiqueta/unio+de+llauradors">Unió de Llauradors</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36967" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36969/la-plataforma-aprofitem-els-aliments-presenta-el-documental-de-com-es-va-gestar-la-zerofoo">
                <img src="/img/85/85/4830/force" alt="La Plataforma Aprofitem els Aliments presenta el documental de com es va gestar la #zerofoodwastebcn" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La Plataforma Aprofitem els Aliments presenta el documental de com es va gestar la #zerofoodwastebcn</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36966/la-plataforma-pel-transport-public-demana-els-regidors-de-barcelona-que-desencallin-el-tra">
                <img src="/img/85/85/4828/force" alt="La Plataforma pel Transport Públic demana els regidors de Barcelona que “desencallin” el tramvia per la Diagonal" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La Plataforma pel Transport Públic demana els regidors de Barcelona que “desencallin” el tramvia per la Diagonal</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36965/una-recerca-revela-que-la-presencia-de-formigues-ajuda-a-combatre-les-males-herbes-als-cam">
                <img src="/img/85/85/4827/force" alt="Una recerca revela que la presència de formigues ajuda a combatre les males herbes als camps de cereals" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Una recerca revela que la presència de formigues ajuda a combatre les males herbes als camps de cereals</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36964/les-plataformes-ecologistes-celebren-el-fracas-del-projecte-dinterconnexio-de-gas-midcat">
                <img src="/img/85/85/4826/force" alt="Les entitats ecologistes celebren el fracàs del projecte d'interconnexió de gas Midcat" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Les entitats ecologistes celebren el fracàs del projecte d'interconnexió de gas Midcat</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/segona-edicio-del-premi-natura-i-societat-es-poden-presentar-projectes-fins-el-31-de-gener">
                <time datetime=" 2019-01-25 15:30" class="llista-agenda__item-date">Divendres <br>25 de gener</time>
                <time datetime=" 2019-01-25 15:30" class="widget-agenda__item-time">15:30 h</time>
                <h3 class="llista-agenda__item-title">Segona edició del Premi "Natura i Societat" es poden presentar projectes fins el 31 de gener</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/soberania-ambiental-amb-josep-m-mallarach-jornades-de-consum-estrategic-cap-a-noves-sobira">
                <time datetime=" 2019-01-25 19:30" class="llista-agenda__item-date">Divendres <br>25 de gener</time>
                <time datetime=" 2019-01-25 19:30" class="widget-agenda__item-time">19:30 h</time>
                <h3 class="llista-agenda__item-title">Soberania Ambiental amb Josep M. Mallarach. Jornades de consum estratègic, cap a noves sobiranies .    </h3>
                <div class="widget-agenda__item-place">San Julià de Ramis</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/museu-i-visita-guiada-a-la-mina">
                <time datetime=" 2019-01-26 11:00" class="llista-agenda__item-date">Dissabte <br>26 de gener</time>
                <time datetime=" 2019-01-26 11:00" class="widget-agenda__item-time">11:00 h</time>
                <h3 class="llista-agenda__item-title">Museu i visita guiada a la Mina</h3>
                <div class="widget-agenda__item-place">Carretera de la Mina, s/n. Bellmunt del Priorat</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>