<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>La mitjana de despesa familiar catalana el 2018 va ser de 32.585 euros, la més alta des del 2009 - Jornal.cat</title><meta name="description" content="La mitjana de despesa per fam&iacute;lia l&#39;any 2018 a Catalunya va ser de 32.585,71 euros, segons xifres de l&#39;Institut Nacional d&#39;Estad&iacute;stica (INE). Es tracta del registre m&eacute;s alt des de l&#39;any 2009, quan va ser de 33.393,71 euros, ja m&eacute;s baixa que la del 2008 per efecte de la crisi.
..." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="La mitjana de despesa familiar catalana el 2018 va ser de 32.585 euros, la més alta des del 2009" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37201/la-mitjana-de-despesa-familiar-catalana-el-2018-va-ser-de-32.585-euros-la-mes-alta-des-del" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="La mitjana de despesa per fam&iacute;lia l&#39;any 2018 a Catalunya va ser de 32.585,71 euros, segons xifres de l&#39;Institut Nacional d&#39;Estad&iacute;stica (INE). Es tracta del registre m&eacute;s alt des de l&#39;any 2009, quan va ser de 33.393,71 euros, ja m&eacute;s baixa que la del 2008 per efecte de la crisi.
" /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3895" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">La mitjana de despesa familiar catalana el 2018 va ser de 32.585 euros, la més alta des del 2009</h1><h2 class="article__subtitle">La xifra ha pujat prop de 1.000 euros en relació a la que es va registrar l'any anterior</h2><ul class="article__categories"><li><a href="/categoria/economia-i-banca">Economia i banca</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 01-08-2019 11:15">Dijous, 1 d'agost de 2019 | 11:15 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37201/la-mitjana-de-despesa-familiar-catalana-el-2018-va-ser-de-32.585-euros-la-mes-alta-des-del#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "La mitjana de despesa familiar catalana el 2018 va ser de 32.585 euros, la més alta des del 2009."
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/moneder-economia-domestica-llar.jpg" class="image"><img src="imgMini/750/420/3895" alt="Una dona agafa el seu moneder. Artem Beliaikin (Unsplash)"></a><figcaption>
                        Una dona agafa el seu moneder
                         | Artem Beliaikin (Unsplash)
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead"><p>La mitjana de despesa per fam&iacute;lia l&#39;any 2018 a Catalunya va ser de 32.585,71 euros, segons xifres de l&#39;Institut Nacional d&#39;Estad&iacute;stica (INE). Es tracta del registre m&eacute;s alt des de l&#39;any 2009, quan va ser de 33.393,71 euros, ja m&eacute;s baixa que la del 2008 per efecte de la crisi.</p></p><p>Des d&#39;aquell any la xifra ha anat baixant paulatinament fins al 2013, quan va ser de 29.361,70 euros, i des d&#39;aleshores ha comen&ccedil;at una corba ascendent que s&#39;ha superat exercici rere exercici. El 2014 va ser de 29.830 euros, el 2015 de 30.229, el 2016 de 30.445 i el 2017 de 31.619. El registre del 2018 ha superat en prop de 1.000 euros aquesta &uacute;ltima xifra.</p><p>La despesa mitjana per persona a Catalunya ha experimentat un registre similar. Aix&iacute;, l&#39;any 2018 va ser de 13.270,29 euros, en aquest cas, la m&eacute;s alta des del 2008, el primer de la crisi, quan va ser de 13.274. Des d&#39;aquell any, la xifra va anar a la baixa fins al 2013, quan va ser d011.731,04 euros, i a partir d&#39;aleshores va comen&ccedil;ar igualment una remuntada que s&#39;ha superat any rere any, 11.991,62 el 2014; 12.185,61 el 2015; 12.308,71 el 2016, i 12.832,55 el 2017, uns 500 euros menys que el 2018.</p><p>En comparaci&oacute; amb la xifra catalana, la despesa mitjana per llar al conjunt de l&#39;Estat va ser el 2018 sensiblement inferior, en concret de 29.871 euros que, amb tot, suposa un augment del 2,3% en relaci&oacute; a la de l&#39;exercici anterior. La despesa mitjana per persona al conjunt de l&#39;Estat el 2018 tamb&eacute; va estar per sota de la registrada a Catalunya. Concretament va ser de 12.019 euros, xifra que, igualment, va suposar un augment del 2,5% respecte del 2017.</p><p>En el conjunt de l&#39;Estat, la despesa mitjana per llar va augmentar el 2018 en la majoria de sectors analitzats en relaci&oacute; al 2017, com ara ensenyament (un 11,2%), habitatge, que inclou les despeses d&#39;aigua, electricitat, gas i altres combustibles (un 4,6%), comunicacions (un 3,7%) o transport (un 3,4%). En canvi, va baixar en vestit i cal&ccedil;at (un 3,4%) i en begudes alcoh&ograve;liques i tabac (un 3,2%).</p><p>Habitatge, aliments i begudes no alcoh&ograve;liques i transport es van endur la major part de la despesa de les llars estatals, un 57,5% del total. L&#39;habitatge va recollir el 30,7% de la despesa, aliments i begudes no alcoh&ograve;liques el 14,1% i el transport el 12,7%.</p><p>Finalment, les dades de l&#39;INE tamb&eacute; revelen que una part cada cop m&eacute;s significativa de la despesa en consum de les llars espanyoles es fa a trav&eacute;s d&#39;Internet. L&#39;any 2018, el 30,3% de les llars va fer alguna despesa per aquest canal, davant del 25,7% de l&#39;any anterior. La despesa mitjana anual d&#39;aquestes llars va ser de 1.856 euros, un 7,7% m&eacute;s que l&#39;any anterior.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37201/la-mitjana-de-despesa-familiar-catalana-el-2018-va-ser-de-32.585-euros-la-mes-alta-des-del#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/economia-i-banca">Economia i banca</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/despesa+de+la+llar">despesa de la llar</a></li><li><a href="/etiqueta/despesa+mitjana">despesa mitjana</a></li><li><a href="/etiqueta/economia+domestica">economia domèstica</a></li><li><a href="/etiqueta/families">famílies</a></li><li><a href="/etiqueta/haibtatge">haibtatge</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37201" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37200/el-govern-i-les-administracions-de-barcelona-es-donen-18-mesos-per-complir-els-limits-euro">
                <img src="/img/85/85/5084/force" alt="El Govern i les administracions de Barcelona es donen 18 mesos per complir els límits europeus de contaminació" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Govern i les administracions de Barcelona es donen 18 mesos per complir els límits europeus de contaminació</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37199/el-govern-convoca-dilluns-les-administracions-de-barcelona-i-area-metropolitana-per-la-den">
                <img src="/img/85/85/5083/force" alt="El Govern convoca dilluns les administracions de Barcelona i àrea metropolitana per la denúncia d'Europa per contaminació" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Govern convoca dilluns les administracions de Barcelona i àrea metropolitana per la denúncia d'Europa per contaminació</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37197/un-antic-campament-militar-a-les-muntanyes-de-prades-fa-vint-anys-que-espera-una-rehabilit">
                <img src="/img/85/85/5080/force" alt="Un antic campament militar a les muntanyes de Prades fa 20 anys que espera una rehabilitació" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Un antic campament militar a les muntanyes de Prades fa 20 anys que espera una rehabilitació</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37198/els-catalans-signen-un-23-mes-dhipoteques-al-maig-respecte-al-2018">
                <img src="/img/85/85/5082/force" alt="Els catalans signen un 23% més d'hipoteques al maig respecte al 2018" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els catalans signen un 23% més d'hipoteques al maig respecte al 2018</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37195/taxi-vs-vtc-i">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Taxi vs. VTC (I)</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37175/que-es-busca-amb-el-nou-deure-empresarial-de-registrar-la-jornada-laboral">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4937/force" alt="Ferran Camas">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ferran Camas</span>
                    <span class="article-summary__work">Catedràtic de Dret del Treball i la Seguretat Social</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Què es busca amb el nou deure empresarial de registrar la jornada laboral?</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37011/la-fabulosa-agroindustria-alimentaria">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4853/force" alt="Gustavo Duch">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gustavo Duch</span>
                    <span class="article-summary__work">Coordinador de la revista ‘Sobiranía Alimentaria’</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La fabulosa agroindústria alimentària</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37135/benvinguda-als-nous-drets-laborals">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4937/force" alt="Ferran Camas">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Ferran Camas</span>
                    <span class="article-summary__work">Catedràtic de Dret del Treball i la Seguretat Social</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Benvinguda als nous drets laborals</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>