<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Cesc Batlle: Hidràulica d’alta densitat - Jornal.cat</title><meta name="description" content="[Opinió] Cesc Batlle: Com &eacute;s sabut, les energies renovables tenen l&rsquo;inconvenient que la seva generaci&oacute; nom&eacute;s ocorre quan el sol brilla o el vent bufa. I com que aix&ograve; mai coincideix exactament amb el consum, per tal de que puguem funcionar exclusivament amb energies renovables, ens calen maneres de poder-les emmagatzemar...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Hidràulica d’alta densitat" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/opinio/37417/hidraulica-dalta-densitat" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="[Opinió] Cesc Batlle: Com &eacute;s sabut, les energies renovables tenen l&rsquo;inconvenient que la seva generaci&oacute; nom&eacute;s ocorre quan el sol brilla o el vent bufa. I com que aix&ograve; mai coincideix exactament amb el consum, per tal de que puguem funcionar exclusivament amb energies renovables, ens calen maneres de poder-les emmagatzemar." /><meta property="og:image" content="https://www.jornal.cat/targes/articles/37417.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xPwajUgTs4C53', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="opinions">Opinions</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article article--opinio"><header class="article__header"><h1 class="article__title">Hidràulica d’alta densitat</h1><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 19-03-2021 13:00">Divendres, 19 de març de 2021 | 13:00 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/opinio/37417/hidraulica-dalta-densitat#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "[OPINIÓ] Cesc Batlle: "La genialitat de Rhe Energise ha sigut crear un fluid que és 2.5 cops més dens que l’aigua. Automàticament, això fa que, pel mateix volum, obtinguem 2.5 cops més energia"."
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__extended-byline article__extended-byline--opinador"><div class="article__extended-byline-image"><img src="/img/80/80/4934/force" alt="Cesc Batlle"></div><div class="article__extended-byline-content"><h2 class="article__extended-byline-title"><a href="opinions/autor/cesc-batlle">Cesc Batlle</a></h2><p><p>Enginyer Industrial i MBA. Articulista d&#39;opinió a ‘El Punt Avui’.</p></p><ul class="article__extended-byline-social"><!--                        <li><a href="/sindica/autor/cesc-batlle"><i class="fa fa-rss"></i></a></li>--></ul></div></div><div class="article__content"><p><strong>Com &eacute;s sabut, les energies renovables tenen l&rsquo;inconvenient que la seva generaci&oacute; nom&eacute;s ocorre quan el sol brilla o el vent bufa</strong>. I com que aix&ograve; mai coincideix exactament amb el consum, per tal de que puguem funcionar exclusivament amb energies renovables, ens calen maneres de poder-les emmagatzemar. Tant &eacute;s aix&iacute;, que els analistes de Bloomberg NEF han identificat que, cap al 2040, ens caldr&agrave; 100 cops m&eacute;s capacitat d&rsquo;emmagatzemar energia que la que tenim ara mateix.</p><p><strong>I &eacute;s aqu&iacute; on apareix Rhe Energise aportant una nova opci&oacute;, consistent en reinventar la m&eacute;s venerable de totes les actualment existents. </strong>Efectivament, l&rsquo;emmagatzemament hidr&agrave;ulic, que fa d&egrave;cades que s&rsquo;utilitza, consisteix en dos embassaments d&rsquo;aigua a diferents al&ccedil;ades. Quan hi ha exc&eacute;s d&rsquo;energia, l&rsquo;aigua es bombeja del m&eacute;s baix al m&eacute;s alt, a on s&rsquo;acumula l&rsquo;energia. I quan aquesta energia &eacute;s necess&agrave;ria, llavors es fa baixar del m&eacute;s alt al m&eacute;s baix, tot aprofitant l&rsquo;empenta de l&rsquo;aigua en baixar per a produir electricitat. Com que la capacitat d&rsquo;aquests sistemes d&rsquo;emmagatzemar energia &eacute;s proporcional als volums d&rsquo;aigua embassats, i al desnivell entre els dos embassaments, les principals limitacions d&rsquo;aquest sistema s&oacute;n l&rsquo;impacte social i ambiental dels embassaments, i la necessitat d&rsquo;uns certs desnivells m&iacute;nims. I la combinaci&oacute; d&rsquo;aquestes dues limitacions fa que hi hagi molt poques ubicacions disponibles, i que pr&agrave;cticament totes ja estiguin utilitzades.</p><p><strong>La genialitat de Rhe Energise ha sigut crear un fluid que &eacute;s 2.5 cops m&eacute;s dens que l&rsquo;aigua.</strong> Autom&agrave;ticament, aix&ograve; fa que, pel mateix volum, obtinguem 2.5 cops m&eacute;s energia, o que ens calgui 2.5 cops menys al&ccedil;ada per obtenir-ne la mateixa. Aix&iacute;, per volum de fluid, a una instal&middot;laci&oacute; de Rhe Energise nom&eacute;s li caldr&agrave; un 40% del desnivell que li caldria si treball&eacute;s amb aigua. I aix&ograve; el que fa es incrementar enormement el nombre d&rsquo;ubicacions a on es pot instal&middot;lar aquest sistema. Segons Rhe Energise, tant sols a Europa, hi hauria 80,000 ubicacions adequades.</p><p><strong>Per&ograve; &eacute;s que aquesta soluci&oacute; t&eacute; m&uacute;ltiples avantatges addicionals. </strong>El primer, &eacute;s que es basa en un principi validat durant molt&iacute;ssims anys d&rsquo;operaci&oacute;. El segon &eacute;s aquestes instal&middot;lacions tenen una vida &uacute;til de m&eacute;s de 60 anys. El tercer, &eacute;s que aquests sistemes poden ser tancats, amb tots els tancs i les canonades enterrats. Aix&ograve; evita impactes ambientals i tamb&eacute; evita l&rsquo;evaporaci&oacute;, &ccedil;o que fa que aquests sistemes puguin treballar en climes tant calorosos com calgui, fins i tot aquells a on sistemes basats en bateries podrien tenir problemes d&rsquo;escalfament. El quart, &eacute;s que seran un 40% m&eacute;s barats que un sistema equivalent a base de bateries. I el cinqu&egrave;, que no tenen cap problema de residus ni durant el funcionament, ni al final de la vida &uacute;til.</p><p><strong>Segons Rhe Energise, que preveu poder construir instal&middot;lacions capaces de poder subministrar entre 10 i 50 MWatts,</strong> l&rsquo;efici&egrave;ncia del sistema, des de que agafa electricitat de la xarxa, fins a que li retorna, ser&agrave; del 83%.</p><p><strong>L&rsquo;empresa, l&ograve;gicament, no comparteix gaires detalls del fluid en q&uuml;esti&oacute;, que &eacute;s el veritable secret de la proposta</strong>. Per&ograve; ens diuen que, b&agrave;sicament, &eacute;s aigua amb part&iacute;cules s&ograve;lides en suspensi&oacute;, &ccedil;o que li dona la superior densitat, amb un tensioactiu per a que tals part&iacute;cules &eacute;s mantinguin en suspensi&oacute;. Segons Rhe Energise, aquest fluid &eacute;s inert i no representa cap risc ambiental ni de corrosi&oacute;.</p><p><strong>I quin &eacute;s el grau de materialitzaci&oacute; d&rsquo;aquesta proposta? </strong>Doncs aquest Febrer Rhe Energise va dur a terme una campanya de captaci&oacute; de microinversors (crowdfunding), a on buscaven una injecci&oacute; de capital de 100,000 lliures, i a on en varen rebre 840,000. Amb aquests diners, Rhe Energise ara construir&agrave; una planta pilot de 500 KW, i espera poder construir la primera planta industrial el 2023.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/opinio/37417/hidraulica-dalta-densitat#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/cesc+batlle">Cesc Batlle</a></li><li><a href="/etiqueta/energia">energia</a></li><li><a href="/etiqueta/energia+verda">energia verda</a></li><li><a href="/etiqueta/rhe+energise">Rhe Energise</a></li><li><a href="/etiqueta/sostenibilitat">sostenibilitat</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37417" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>        						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37415/la-bicicleta-es-lunic-transport-que-supera-els-nivells-prepandemia-amb-pics-de-demanda-un-">
                <img src="/img/85/85/5032/force" alt="La bicicleta és l'únic transport que supera els nivells prepandèmia amb pics de demanda un 20% superior a Barcelona" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La bicicleta és l'únic transport que supera els nivells prepandèmia amb pics de demanda un 20% superior a Barcelona</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37414/leconomia-catalana-cau-un-11-5-anual-el-2020-segons-lidescat">
                <img src="/img/85/85/4921/force" alt="L'economia catalana cau un 11,5% anual el 2020, segons l’Idescat" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">L'economia catalana cau un 11,5% anual el 2020, segons l’Idescat</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37413/el-57-dels-barcelonins-estan-exposats-a-nivells-de-soroll-iguals-o-superiors-als-considera">
                <img src="/img/85/85/5291/force" alt="El 57% dels barcelonins estan exposats a nivells de soroll iguals o superiors als considerats negatius per l’OMS" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El 57% dels barcelonins estan exposats a nivells de soroll iguals o superiors als considerats negatius per l’OMS</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37412/la-iaeden-alerta-que-hi-ha-sis-propostes-de-parcs-eolics-a-lalt-emporda-i-reclama-la-derog">
                <img src="/img/85/85/5290/force" alt="La IAEDEN alerta que hi ha sis propostes de parcs eòlics a l’Alt Empordà i reclama la derogació del decret" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La IAEDEN alerta que hi ha sis propostes de parcs eòlics a l’Alt Empordà i reclama la derogació del decret</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37403/saps-si-el-teu-banc-inverteix-en-empresesdarmament">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5281/force" alt="Gemma Amorós">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Gemma Amorós</span>
                    <span class="article-summary__work">Responsable de la Campanya Banca Armada de SETEM</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Saps si el teu banc inverteix en empreses d’armament?</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37401/la-universitat-dels-ocells">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">La universitat dels ocells</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37391/herois-ambientals">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Herois ambientals</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37388/qui-no-te-padrins-no-menjamona">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Qui no té padrins no menja mona</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/descobreix-el-mon-de-les-plantes-tintories-21">
                <time datetime=" 2021-05-29 09:30" class="llista-agenda__item-date">Dissabte <br>29 de maig</time>
                <time datetime=" 2021-05-29 09:30" class="widget-agenda__item-time">09:30 h</time>
                <h3 class="llista-agenda__item-title">Descobreix el món de les plantes tintòries</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2021</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de privacitat</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>