<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>“Maletes pedagògiques” per promoure la conservació i “minimitzar” l'impacte del busseig als hàbitats de la Costa Brava - Jornal.cat</title><meta name="description" content="Promoure la conservaci&oacute; dels h&agrave;bitats marins i &ldquo;minimitzar&rdquo;&nbsp;l&#39;impacte de l&#39;activitat de busseig a la Costa Brava. Amb aquest objectiu l&#39;Associaci&oacute; de Centres Tur&iacute;stic Subaqu&agrave;tics de la Costa Brava ha impulsat un projecte de &ldquo;maletes pedag&ograve;giques&rdquo;&nbsp;que inclouen eines que permetran als centres ensenyar la descoberta del medi, incentivar bones pr&agrave;ctiques i vetllar per a la seva preservaci&oacute;.&nbsp;..." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="“Maletes pedagògiques” per promoure la conservació i “minimitzar” l'impacte del busseig als hàbitats de la Costa Brava" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37470/maletes-pedagogiquesper-promoure-la-conservacio-i-minimitzarlimpacte-del-busseig-als-habit" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Promoure la conservaci&oacute; dels h&agrave;bitats marins i &ldquo;minimitzar&rdquo;&nbsp;l&#39;impacte de l&#39;activitat de busseig a la Costa Brava. Amb aquest objectiu l&#39;Associaci&oacute; de Centres Tur&iacute;stic Subaqu&agrave;tics de la Costa Brava ha impulsat un projecte de &ldquo;maletes pedag&ograve;giques&rdquo;&nbsp;que inclouen eines que permetran als centres ensenyar la descoberta del medi, incentivar bones pr&agrave;ctiques i vetllar per a la seva preservaci&oacute;.&nbsp;" /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/4122" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xPwajUgTs4C53', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9640" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">“Maletes pedagògiques” per promoure la conservació i “minimitzar” l'impacte del busseig als hàbitats de la Costa Brava</h1><h2 class="article__subtitle"></h2><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 07-09-2021 16:00">Dimarts, 7 de setembre de 2021 | 16:00 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37470/maletes-pedagogiquesper-promoure-la-conservacio-i-minimitzarlimpacte-del-busseig-als-habit#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "“Maletes pedagògiques” per promoure la conservació i “minimitzar” l'impacte del busseig als hàbitats de la Costa Brava. "
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/busseig-costa-brava.jpg" class="image"><img src="imgMini/750/420/4122" alt="Submarinistes al port de l'Estartit, preparant-se per a una immersió. ACN"></a><figcaption>
                        Submarinistes al port de l'Estartit, preparant-se per a una immersió
                         | ACN
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    Promoure la conservaci&oacute; dels h&agrave;bitats marins i &ldquo;minimitzar&rdquo;&nbsp;l&#39;impacte de l&#39;activitat de busseig a la Costa Brava. Amb aquest objectiu l&#39;Associaci&oacute; de Centres Tur&iacute;stic Subaqu&agrave;tics de la Costa Brava ha impulsat un projecte de &ldquo;maletes pedag&ograve;giques&rdquo;&nbsp;que inclouen eines que permetran als centres ensenyar la descoberta del medi, incentivar bones pr&agrave;ctiques i vetllar per a la seva preservaci&oacute;.&nbsp;
                </p><p>El paquet, que es lliurar&agrave; a 39 centres del litoral, inclou v&iacute;deos, fitxes submergibles d&#39;identificaci&oacute; d&#39;esp&egrave;cies, una guia il&middot;lustrada i una per instructors. La iniciativa, a m&eacute;s, inclou xerrades de conscienciaci&oacute; als instituts de secund&agrave;ria de municipis costaners.</p><p>Aix&iacute;, cada cop s&oacute;n m&eacute;s els centres d&#39;immersi&oacute; que aposten per divulgar la import&agrave;ncia del medi mar&iacute; als seus clients i usuaris a trav&eacute;s de &#39;breafings&#39; previs les activitats. Amb l&#39;objectiu de crear unes eines &quot;comunes&quot;, l&#39;Associaci&oacute; de Centres Tur&iacute;stics Subaqu&agrave;tics de la Costa Brava ha decidit fer un pas m&eacute;s i, amb el suport del Grup d&#39;Acci&oacute; Local Pesquer (GALP) i el cofinan&ccedil;ament del Fons Europeu Mar&iacute;tim i de les Pesca (FEMP), ha impulsat el projecte &#39;Eines d&#39;ecoguiatge per descobrir, promoure i conservar els h&agrave;bitats marins i d&#39;inter&egrave;s pesquer de la Costa Brava&#39;.</p><p>A la pr&agrave;ctica, es tracta de &#39;kits&#39; o de les anomenades &#39;maletes pedag&ograve;giques&#39; que a trav&eacute;s de v&iacute;deos, guies i fitxes ofereixen elements als centres per descobrir el medi als seus usuaris i, alhora, llen&ccedil;ar un missatge de bones pr&agrave;ctiques per a la seva preservaci&oacute;.</p><p>Aix&iacute;, a m&eacute;s, el projecte busca &ldquo;minimitzar&rdquo;&nbsp;l&#39;impacte que les activitats com el busseig per&ograve; tamb&eacute; d&#39;altres com l&#39; &#39;snorkel&#39; tenen en les esp&egrave;cies i h&agrave;bitats marins.</p><p>Difondre &ldquo;respecte&rdquo;&nbsp;pel medi</p><p>El responsable de l&#39;entitat Bufalvent.net encarregada de l&#39;elaboraci&oacute; del material, Xevi Munill, detalla que la iniciativa vol &ldquo;ajudar&rdquo;&nbsp;els centres de busseig a fer divulgaci&oacute; des del &ldquo;respecte&rdquo;&nbsp;pel medi. &ldquo;&Eacute;s tamb&eacute; una forma d&#39;acompanyar la gent en la visita d&#39;aquests espais&rdquo;, detalla. I &eacute;s que, a banda del material previ i consultable en l&iacute;nia, tamb&eacute; hi ha fitxes submergibles que es poden utilitzar durant la realitzaci&oacute; d&#39;activitats.</p><p>Munill destaca que en els darrers temps, tamb&eacute; arran de la pand&egrave;mia, s&#39;ha desvetllat una &ldquo;nova realitat&rdquo;&nbsp;en qu&egrave; la gent ja no busca nom&eacute;s l&#39;experi&egrave;ncia &ldquo;d&#39;anar a la platja&rdquo;&nbsp;sin&oacute; tamb&eacute; fer activitats m&eacute;s &ldquo;respectuoses&rdquo;&nbsp;amb el medi ambient.</p><p>El projecte, en qu&egrave; participen gaireb&eacute; una quarantena de centres del litoral giron&iacute;, es complementa amb xerrades-taller en diferents instituts de secund&agrave;ria costaners.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37470/maletes-pedagogiquesper-promoure-la-conservacio-i-minimitzarlimpacte-del-busseig-als-habit#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/busseig">Busseig</a></li><li><a href="/etiqueta/costa+brava">Costa Brava</a></li><li><a href="/etiqueta/ecosistemes">Ecosistemes</a></li><li><a href="/etiqueta/medi+ambient">Medi ambient</a></li><li><a href="/etiqueta/sostenibilitat">Sostenibilitat</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37470" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="9645" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37469/els-principals-contaminants-baixen-un-25-i-un-17-a-la-superilla-de-sant-antoni-a-barcelona">
                <img src="/img/85/85/5333/force" alt="Els principals contaminants baixen un 25% i un 17% a la superilla de Sant Antoni, a Barcelona, i es mantenen a la d'Horta" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els principals contaminants baixen un 25% i un 17% a la superilla de Sant Antoni, a Barcelona, i es mantenen a la d'Horta</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37468/la-liberalitzacio-de-les-autopistes-acaba-amb-decades-de-cues-als-peatges-i-moviment-veina">
                <img src="/img/85/85/5332/force" alt="La liberalització de les autopistes acaba amb dècades de cues als peatges i moviment veïnal per la gratuïtat" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La liberalització de les autopistes acaba amb dècades de cues als peatges i moviment veïnal per la gratuïtat</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37467/els-treballadors-de-glovo-comencen-la-vaga-als-supermercats-per-reclamar-una-contractacio-">
                <img src="/img/85/85/5331/force" alt="Els treballadors de Glovo comencen la vaga als supermercats per reclamar una contractació directa" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els treballadors de Glovo comencen la vaga als supermercats per reclamar una contractació directa</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37466/mercadona-apujara-el-preu-de-la-llet-pero-unio-de-pagesos-ho-veu-insuficient">
                <img src="/img/85/85/5330/force" alt="Mercadona apujarà el preu de la llet, però Unió de Pagesos ho veu insuficient" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Mercadona apujarà el preu de la llet, però Unió de Pagesos ho veu insuficient</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9642" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37451/tribunals-pel-clima">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Tribunals pel clima</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37432/solastalgia">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">‘Solastàlgia’</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37424/seashepherd">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Sea Shepherd</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37417/hidraulica-dalta-densitat">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Hidràulica d’alta densitat</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="9643" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="9644" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/educacio-ambiental-descobrim-els-peixos-de-lonya">
                <time datetime=" 2021-09-18 10:00" class="llista-agenda__item-date">Dissabte <br>18 de setembre</time>
                <time datetime=" 2021-09-18 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Educació ambiental: Descobrim els peixos de l'Onyà</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/biomarato">
                <time datetime=" 2021-09-30 11:15" class="llista-agenda__item-date">Dijous <br>30 de setembre</time>
                <time datetime=" 2021-09-30 11:15" class="widget-agenda__item-time">11:15 h</time>
                <h3 class="llista-agenda__item-title">BioMARató </h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/festivals-de-senderisme-dels-pirineus">
                <time datetime=" 2021-10-12 11:30" class="llista-agenda__item-date">Dimarts <br>12 d'octubre</time>
                <time datetime=" 2021-10-12 11:30" class="widget-agenda__item-time">11:30 h</time>
                <h3 class="llista-agenda__item-title">Festivals de Senderisme dels Pirineus </h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="260" style="" src="https://amic.media/continguts/campanya.php?id=575" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe><br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="9641" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
} else {
  document.write('<ins data-revive-zoneid="9646" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>');
}
</script>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2021</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de privacitat</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>