<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>El temporal Filomena esborra del mapa més de la meitat de la barra del Trabucador - Jornal.cat</title><meta name="description" content="No ha passat ni un any des que el temporal Gloria torn&eacute;s a posa en evid&egrave;ncia la fragilitat extrema de la barra de Trabucador que un nou episodi de mal temps ha acabat esborrat pr&agrave;cticament del mapa la meitat de l&#39;istme. El temporal Filomena, que ha assotat tamb&eacute; la costa del Delta de l&#39;Ebre, ha provocat mitja dotzena de trencaments, alguns de diversos centenars de metres d&#39;amplada, on el mar penetra lliurement a l&#39;interior de la badia dels Alfacs, desdibuixant totalment les obres d&#39;emerg&egrave;ncia executades fa uns mesos. Tot i que els canals no s&oacute;n tan profunds com en l&#39;anterior episodi, l&#39;acc&eacute;s a la punta de la Banya i les salines de la Trinitat per terra &eacute;s gaireb&eacute; impossible: &uacute;nicament amb vehicles especials i de gran al&ccedil;ada...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="El temporal Filomena esborra del mapa més de la meitat de la barra del Trabucador" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37389/el-temporal-filomena-esborra-del-mapa-mes-de-la-meitat-de-la-barra-del-trabucador" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="No ha passat ni un any des que el temporal Gloria torn&eacute;s a posa en evid&egrave;ncia la fragilitat extrema de la barra de Trabucador que un nou episodi de mal temps ha acabat esborrat pr&agrave;cticament del mapa la meitat de l&#39;istme. El temporal Filomena, que ha assotat tamb&eacute; la costa del Delta de l&#39;Ebre, ha provocat mitja dotzena de trencaments, alguns de diversos centenars de metres d&#39;amplada, on el mar penetra lliurement a l&#39;interior de la badia dels Alfacs, desdibuixant totalment les obres d&#39;emerg&egrave;ncia executades fa uns mesos. Tot i que els canals no s&oacute;n tan profunds com en l&#39;anterior episodi, l&#39;acc&eacute;s a la punta de la Banya i les salines de la Trinitat per terra &eacute;s gaireb&eacute; impossible: &uacute;nicament amb vehicles especials i de gran al&ccedil;ada." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/4064" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xPwajUgTs4C53', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">El temporal Filomena esborra del mapa més de la meitat de la barra del Trabucador</h1><h2 class="article__subtitle">Mitja dotzena de trencaments, alguns de centenars de metres d'ample, deixen de nou incomunicada la punta de la Banya</h2><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 12-01-2021 09:30">Dimarts, 12 de gener de 2021 | 09:30 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37389/el-temporal-filomena-esborra-del-mapa-mes-de-la-meitat-de-la-barra-del-trabucador#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "El temporal Filomena esborra del mapa més de la meitat de la barra del Trabucador."
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/sostenibilitat-temporal-delta-ebre-trabucador.jpg" class="image"><img src="imgMini/750/420/4064" alt="Diferents trencaments de l'istme del Trabucador i les salines al fons. Jordi Marsal (ACN)"></a><figcaption>
                        Diferents trencaments de l'istme del Trabucador i les salines al fons
                         | Jordi Marsal (ACN)
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    No ha passat ni un any des que el temporal Gloria torn&eacute;s a posa en evid&egrave;ncia la fragilitat extrema de la barra de Trabucador que un nou episodi de mal temps ha acabat esborrat pr&agrave;cticament del mapa la meitat de l&#39;istme. El temporal Filomena, que ha assotat tamb&eacute; la costa del Delta de l&#39;Ebre, ha provocat mitja dotzena de trencaments, alguns de diversos centenars de metres d&#39;amplada, on el mar penetra lliurement a l&#39;interior de la badia dels Alfacs, desdibuixant totalment les obres d&#39;emerg&egrave;ncia executades fa uns mesos. Tot i que els canals no s&oacute;n tan profunds com en l&#39;anterior episodi, l&#39;acc&eacute;s a la punta de la Banya i les salines de la Trinitat per terra &eacute;s gaireb&eacute; impossible: &uacute;nicament amb vehicles especials i de gran al&ccedil;ada.
                </p><p>La seixantena de persones que encara treballar a les instal&middot;lacions de les salines han hagut d&#39;accedir-hi per mar. Des de la plana deltaica, arribar a la punta de la Banya nom&eacute;s &eacute;s possible amb camions especials o tractors de grans dimensions. A partir del tercer quil&ograve;metre d&#39;istme i fins l&#39;entrada de les salines bona part del trajecte es fa dins de l&#39;aigua i superant canals: en s&oacute;n mitja dotzena, des d&#39;alguns d&#39;unes desenes de metres fins els m&eacute;s grans, de diversos centenars. En alguns punts la fond&agrave;ria supera de bon tros el metre i es fa perfectament visible com les ones esmorte&iuml;des del temporal penetren a l&#39;interior de la badia arrossegant la sorra de la barra.</p><p>Despr&eacute;s d&#39;haver patit tres o quatre episodis addicionals d&#39;abast m&eacute;s redu&iuml;t durant la primavera i la tardor passades, el trencament provocat per Filomena torna a ser de grans dimensions. A l&#39;espera de finalitzar les valoracions m&eacute;s precises sobre l&#39;impacte, es tracta d&#39;un episodi que nom&eacute;s ha estat superat pels efectes del Gloria, fa un any. &quot;Podria ser l&#39;afectaci&oacute; m&eacute;s gran de la barra des que en tenim const&agrave;ncia. Ens en recordarem molt de temps&quot;, ha apuntat el director t&egrave;cnic de la Taula de Consens del delta de l&#39;Ebre, Rafa S&aacute;nchez.</p><p>Ja no queda pr&agrave;cticament ni rastre de l&#39;actuaci&oacute; d&#39;emerg&egrave;ncia executada abans de l&#39;estiu per la Direcci&oacute; General de Costes, que va invertir 700.000 euros abocant-hi 120.000 metres c&uacute;bics de sorra per crear una franja de 50 metres d&#39;ample. Novament, l&#39;empresa que gestiona les salines, Infosa, espera iniciar de nou, pel seu compte, les actuacions per recuperar el cam&iacute; durant els pr&ograve;xims dies. Seran tasques que s&#39;allargaran durant setmanes o mesos, reconeix el seu gerent, Joan Sucarrats</p><p>&quot;Ha fet molt de mal. Tot aix&ograve; unit al fet que estem en plena campanya de desgla&ccedil;. Amb comandes de 8.000 tones pendents de servir i molts consells comarcals i ajuntaments a l&#39;espera de rebre sal per fer manteniment a les carreteres per&ograve; no els hi podem subministrar, perqu&egrave; no podem treure la sal de les salines. Perdem una campanya bona per nosaltres que era la del desgla&ccedil;&quot;, apunta. L&#39;empresa assegura haver posat de la seva butxaca, fins aquests moments, m&eacute;s d&#39;un mili&oacute; d&#39;euros en actuacions per mantenir el pas a trav&eacute;s de la barra.</p><h3><strong>La manca de voluntat pol&iacute;tica</strong></h3><p>En aquest sentit, Sucarrats lamenta la manca d&#39;iniciativa de les administracions a l&#39;hora de posar sobre la taula i executar solucions m&eacute;s duradores per a la integritat de l&#39;istme i de la morfologia del Delta en general. &quot;&Eacute;s una ll&agrave;stima veure com les administracions es tiren la culpa d&#39;uns als altres. La Generalitat t&eacute; una partida de 6 milions d&#39;euros pendent d&#39;executar i al final pensem que no &eacute;s un problema de que si Madrid dona o no l&#39;autoritzaci&oacute; d&#39;emerg&egrave;ncia, sin&oacute; un problema de voluntat pol&iacute;tica, tamb&eacute; del Ministeri &ndash;de Transici&oacute; Ecol&ograve;gica- de prendre&#39;s seriosament el problema que t&eacute; el Delta, que no &eacute;s nom&eacute;s des del temporal Gloria. Ve de molt enrere i la inacci&oacute; des les administracions., hist&ograve;ricament, ha estat total&quot;, referma.</p><p>La Taula de Consens, organisme impulsat per les comunitats de regants i ajuntaments del Delta, exigeix que la reconeguda urg&egrave;ncia es faci efectiva, d&#39;un cop per totes, sobre el terreny. &quot;Les actuacions d&#39;emerg&egrave;ncia arran del Gloria no van deixar el Delta com estava abans. Necessitem tornar al Delta a una situaci&oacute; que es pugui defensar davant d&#39;aquestes tempestes&quot;, ha apuntat el director t&egrave;cnic de l&#39;ens, Rafa S&aacute;nchez, qui tamb&eacute; ha recordat la necessitat de &quot;canviar el xip&quot;, assumint actuacions m&eacute;s planificades i fora de la urg&egrave;ncia com l&#39;aportaci&oacute; de sorra de forma m&eacute;s massiva amb l&#39;&uacute;s de dragues aix&iacute; com la recuperaci&oacute; de sediments dels embassaments.</p><h3><strong>El Govern clama a l&rsquo;Estat per la protecci&oacute; del Delta</strong></h3><p>El Govern tornar&agrave; a demanar a l&#39;Estat la creaci&oacute; d&#39;una comissi&oacute; mixta per actuar d&#39;urg&egrave;ncia i a mitj&agrave; i llarg termini al delta de l&#39;Ebre. Ho far&agrave; el vicepresident amb funcions de president del Govern, Pere Aragon&egrave;s, amb una trucada telef&ograve;nica, &quot;dimarts mateix, si &eacute;s possible&quot;, al president del govern espanyol, Pedro S&aacute;nchez, i el conseller de Territori i Sostenibilitat, Dami&agrave; Calvet, a la ministra per a la Transici&oacute; Ecol&ograve;gica, Teresa Ribera. Despr&eacute;s de l&#39;en&egrave;sima reuni&oacute; aquest dilluns amb representants del Govern, la Taula de Consens s&#39;ha mostrat &quot;indignada&quot; per &quot;la gran falta d&#39;entesa&quot; entre les dues administracions, per&ograve; han coincidit en demanar al govern espanyol que deixi de treballar &quot;unilateralment&quot; i faci seu el &quot;possibilista&quot; Pla Delta.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37389/el-temporal-filomena-esborra-del-mapa-mes-de-la-meitat-de-la-barra-del-trabucador#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/delta+de+lebre">Delta de lEbre</a></li><li><a href="/etiqueta/la+barra+del+trabucador">la barra del Trabucador</a></li><li><a href="/etiqueta/la+punta+de+la+banya">la punta de la Banya</a></li><li><a href="/etiqueta/salines+de+la+trinitat">salines de la Trinitat</a></li><li><a href="/etiqueta/temporal+filomena">temporal Filomena</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37389" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37390/el-2020-ha-estat-lany-mes-calid-des-del-1950-a-catalunya">
                <img src="/img/85/85/5167/force" alt="El 2020 ha estat l’any més càlid des del 1950 a Catalunya" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El 2020 ha estat l’any més càlid des del 1950 a Catalunya</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37386/barcelona-posara-en-marxa-86-projectes-denergia-solar-per-doblar-lenergia-produida">
                <img src="/img/85/85/1897/force" alt="Barcelona posarà en marxa 86 projectes d’energia solar per doblar l’energia produïda" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Barcelona posarà en marxa 86 projectes d’energia solar per doblar l’energia produïda</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37385/el-calendari-dels-pagesoscelebra-el-seu-160-aniversari-i-pronostica-un-cultiu-fertil-el-20">
                <img src="/img/85/85/5270/force" alt="El ‘Calendari dels Pagesos’ celebra el seu 160 aniversari i pronostica un “cultiu fèrtil” el 2021" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El ‘Calendari dels Pagesos’ celebra el seu 160 aniversari i pronostica un “cultiu fèrtil” el 2021</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37383/catalunya-tindra-una-oficina-danellament-cientific-docells-amb-anelles-propies">
                <img src="/img/85/85/5268/force" alt="Catalunya tindrà una oficina d’anellament científic d’ocells amb anelles pròpies" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Catalunya tindrà una oficina d’anellament científic d’ocells amb anelles pròpies</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37388/qui-no-te-padrins-no-menjamona">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Qui no té padrins no menja mona</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37377/de-la-paraula-a-laccio">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">De la paraula a l’acció</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37372/les-dones-pageses-som-una-peca-clau">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5176/force" alt="Raquel Serrat">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Raquel Serrat</span>
                    <span class="article-summary__work">Responsable nacional del sector del boví de carn d’Unió de Pagesos</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Les dones pageses som una peça clau</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37366/collapsologia">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4934/force" alt="Cesc Batlle">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Cesc Batlle</span>
                    <span class="article-summary__work">Enginyer industrial</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Col·lapsologia</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/taller-recuperem-teva-planta-ponsetia">
                <time datetime=" 2021-01-15 12:15" class="llista-agenda__item-date">Divendres <br>15 de gener</time>
                <time datetime=" 2021-01-15 12:15" class="widget-agenda__item-time">12:15 h</time>
                <h3 class="llista-agenda__item-title">Taller: Recuperem teva planta ponsetia</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/curs-els-millors-contes-del-mon-monografic-de-laula-descriptura">
                <time datetime=" 2021-01-18 18:00" class="llista-agenda__item-date">Dilluns <br>18 de gener</time>
                <time datetime=" 2021-01-18 18:00" class="widget-agenda__item-time">18:00 h</time>
                <h3 class="llista-agenda__item-title">Curs: Els millors contes del món Monogràfic de l’Aula d’escriptura</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-de-presentacio-de-la-guia-per-a-la-gestio-del-risc-de-larbrat">
                <time datetime=" 2021-01-19 10:00" class="llista-agenda__item-date">Dimarts <br>19 de gener</time>
                <time datetime=" 2021-01-19 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Jornada de presentació de la "Guia per a la gestió del Risc de l’Arbrat"</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2021</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/logo-amic-negre.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><a onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configuració de privacitat</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>