<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="preload" href="/estils/main.css?id=1fe32nLp1bw0f" as="style" /><title>Barcelona ajorna fins al primer trimestre del 2020 l'adjudicació de llicències per a motos i bicis d'ús compartit - Jornal.cat</title><meta name="description" content="L&#39;Ajuntament de Barcelona ha ajornat fins al primer trimestre del 2020 l&#39;adjudicaci&oacute; de llic&egrave;ncies per a motos i bicis d&#39;&uacute;s compartit. El per&iacute;ode presentaci&oacute; i admissi&oacute; de sol&middot;licituds per a les llic&egrave;ncies es va iniciar a l&#39;octubre amb la previsi&oacute; de finalitzar el proc&eacute;s a finals d&#39;any...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta property="og:title" content="Barcelona ajorna fins al primer trimestre del 2020 l'adjudicació de llicències per a motos i bicis d'ús compartit" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jornal.cat/noticia/37256/barcelona-ajorna-fins-al-primer-trimestre-del-2020-ladjudicacio-de-llicencies-per-a-motos-" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="L&#39;Ajuntament de Barcelona ha ajornat fins al primer trimestre del 2020 l&#39;adjudicaci&oacute; de llic&egrave;ncies per a motos i bicis d&#39;&uacute;s compartit. El per&iacute;ode presentaci&oacute; i admissi&oacute; de sol&middot;licituds per a les llic&egrave;ncies es va iniciar a l&#39;octubre amb la previsi&oacute; de finalitzar el proc&eacute;s a finals d&#39;any." /><meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3955" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jornalpuntcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" /><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png"><link rel="manifest" href="/icones/site.webmanifest"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#ff4040"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-TileColor" content="#ff4040"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#ff4040"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=1fe32nLp1bw0f" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="https://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"><div class="header__tagline">El diari digital de l'economia social i la sostenibilitat</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/activisme-i-lluita">Activisme i lluita</a></li><li><a href="/categoria/consum-i-energia">Consum i energia</a></li><li><a href="/categoria/economia-i-banca">Economia i banca</a></li><li><a href="/categoria/innovacio">Innovació</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li><li><a href="/categoria/treball-i-ocupacio">Treball i ocupació</a></li><li><a href="/categoria/tribunals">Tribunals</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="imatge-grafica">Imatge gràfica</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Barcelona ajorna fins al primer trimestre del 2020 l'adjudicació de llicències per a motos i bicis d'ús compartit</h1><h2 class="article__subtitle">El consistori preveu atorgar 6.958 permisos per a motocicletes, una xifra considerada "insuficient" per a companyies com Cooltra</h2><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 29-12-2019 16:45">Diumenge, 29 de desembre de 2019 | 16:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37256/barcelona-ajorna-fins-al-primer-trimestre-del-2020-ladjudicacio-de-llicencies-per-a-motos-#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "jornalpuntcat"
                        
                        , text: "Barcelona ajorna fins al primer trimestre del 2020 l'adjudicació de llicències per a motos i bicis d'ús compartit"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/bicing.png" class="image"><img src="imgMini/750/420/3955" alt="Luis Marina a Flickr"></a><figcaption>
                        
                         | Luis Marina a Flickr
                    </figcaption></figure></div><div class="article__content"><p class="article__byline"><a href="/autor/acn" class="article__byline-author">ACN</a></p><p class="article__lead">
                    L&#39;Ajuntament de Barcelona ha ajornat fins al primer trimestre del 2020 l&#39;adjudicaci&oacute; de llic&egrave;ncies per a motos i bicis d&#39;&uacute;s compartit. El per&iacute;ode presentaci&oacute; i admissi&oacute; de sol&middot;licituds per a les llic&egrave;ncies es va iniciar a l&#39;octubre amb la previsi&oacute; de finalitzar el proc&eacute;s a finals d&#39;any.
                </p><p>No obstant aix&ograve;, el consistori barcelon&iacute; s&#39;ha vist obligat a ampliar aquest termini de presentaci&oacute; de documentaci&oacute; i esmenes ja que &quot;en un nombre elevat de casos&quot; s&#39;han hagut de fer requeriments de m&eacute;s detalls a les empreses sol&middot;licitants. En total, l&#39;Ajuntament de Barcelona preveu atorgar 3.975 llic&egrave;ncies per a bicicletes i 6.958 permisos per a motocicletes, una xifra considerada totalment &quot;insuficient&quot; per a la companyia de motos el&egrave;ctriques compartides Cooltra, que estima que la xifra adequada s&#39;hauria d&#39;aproximar a les 10.000 a la capital catalana.</p><p>De les 6.958 llic&egrave;ncies per a motos, un m&agrave;xim de 2.319 es podran adjudicar a una mateixa persona o empresa. Cada llic&egrave;ncia tindr&agrave; una vig&egrave;ncia inicial de 3 anys i es podr&agrave; prorrogar per un any m&eacute;s a criteri de l<a href="https://www.barcelona.cat/ca/">&#39;Ajuntament de Barcelona</a>, pr&egrave;via petici&oacute; del titular. &quot;El nombre total de llic&egrave;ncies a la ciutat ser&agrave; revisat cada any tal com preveu la normativa per poder fer els ajustos necessaris, d&#39;acord amb la capacitat de l&#39;espai p&uacute;blic per absorbir aquesta tipologia de mobilitat&quot;, ha ressaltat el consistori. L&#39;atorgament de la llic&egrave;ncia anir&agrave; condicionat al pagament de la taxa municipal corresponent prevista a l&rsquo;Ordenan&ccedil;a Fiscal 3.10 que per a l&#39;any 2019 es va fixar en 71,51 euros anuals i per vehicle.<br /><br />
Els vehicles amb llic&egrave;ncia hauran de disposar d&#39;un n&uacute;mero d&#39;identificaci&oacute; &uacute;nic i visible per a cada vehicle i estar matriculats o registrats d&#39;acord amb la normativa vigent. L&#39;Ajuntament de Barcelona a banda d&#39;actuar en el cas de no compliment dels deures i obligacions, tamb&eacute; podr&agrave;: comissar vehicles si, extingida la llic&egrave;ncia, la persona titular continua fent &uacute;s de l&rsquo;espai p&uacute;blic; revocar la llic&egrave;ncia abans de la finalitzaci&oacute; del seu termini si la persona titular no en fa &uacute;s durant un per&iacute;ode superior a 20 dies; o revocar la llic&egrave;ncia abans de la finalitzaci&oacute; si ho justifiquen circumst&agrave;ncies d&#39;inter&egrave;s p&uacute;blic.<br /><br />
Les sancions per incompliment de les condicions d&#39;&uacute;s de l&#39;espai p&uacute;blic seran de 450,76 euros. En cas d&#39;incompliment a m&eacute;s tamb&eacute; es podr&agrave; procedir a la confiscaci&oacute; de la garantia, que s&#39;estableix en un 10% de l&#39;import de la taxa pel conjunt dels vehicles. Els operadors de motos d&#39;&uacute;s compartit que aconsegueixin la llic&egrave;ncia s&#39;han d&#39;adherir a un Codi de Bones Pr&agrave;ctiques per garantir una mobilitat segura i sostenible dels seus vehicles.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/37256/barcelona-ajorna-fins-al-primer-trimestre-del-2020-ladjudicacio-de-llicencies-per-a-motos-#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/sostenibilitat">Sostenibilitat</a></li></ul></div><div class="article__tags"><h3 class="article__meta-title"><a href="etiquetes">Etiquetes</a></h3><ul><li><a href="/etiqueta/ajuntament+barcelona">ajuntament Barcelona</a></li><li><a href="/etiqueta/bicis+dus+compartit">bicis dús compartit</a></li><li><a href="/etiqueta/cooltra">Cooltra</a></li><li><a href="/etiqueta/llicencies">llicències</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="37256" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="274" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/37255/unio-de-pagesos-demana-als-consumidors-que-exigeixin-el-dret-a-estar-informats-sobre-lorig">
                <img src="/img/85/85/5159/force" alt="Unió de Pagesos demana als consumidors que exigeixin el dret a estar informats sobre l'origen del producte a l'hora de comprar carn de xai i de cabrit" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Unió de Pagesos demana als consumidors que exigeixin el dret a estar informats sobre l'origen del producte a l'hora de comprar carn de xai i de cabrit</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37254/es-posa-en-marxa-lobservatori-de-la-sequera-de-lalt-penedes-per-combatre-els-efectes-del-c">
                <img src="/img/85/85/5158/force" alt="Es posa en marxa l'Observatori de la Sequera de l'Alt Penedès per combatre els efectes del canvi climàtic a la vinya" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Es posa en marxa l'Observatori de la Sequera de l'Alt Penedès per combatre els efectes del canvi climàtic a la vinya</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37253/sorigue-la-primera-constructora-catalana-que-obte-la-certificacio-en-responsabilitat-socia">
                <img src="/img/85/85/5157/force" alt="Sorigué, la primera constructora catalana que obté la certificació en Responsabilitat Social d'AENOR" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Sorigué, la primera constructora catalana que obté la certificació en Responsabilitat Social d'AENOR</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/37250/el-centre-per-a-la-sostenibilitat-territorial-presenta-el-seu-tercer-anuari-per-a-la-nova-">
                <img src="/img/85/85/5155/force" alt="El Centre per a la Sostenibilitat Territorial presenta el seu tercer anuari per a la Nova Cultura del Territori" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El Centre per a la Sostenibilitat Territorial presenta el seu tercer anuari per a la Nova Cultura del Territori</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="opinions">Opinions</a></h2>
    <ul class="widget__opinions">
                <li>
            <a href="https://www.jornal.cat/opinio/37252/per-nadal-consum-conscient-i-responsable">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5117/force" alt="Beth Abad">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Beth Abad</span>
                    <span class="article-summary__work">Directora de l'Agència Catalana del Consum</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Per Nadal, consum conscient i responsable</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37251/latencio-als-consumidors-i-la-resolucio-extrajudicial-dels-conflictes">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5156/force" alt="Josep Maria Recasens">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Josep Maria Recasens</span>
                    <span class="article-summary__work">Subdirector d’Atenció al Consumidor de l’Agència Catalana del Consum</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">L’atenció als consumidors i la resolució extrajudicial dels conflictes</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37238/leducacio-en-consum-clau-per-afavorir-el-pensament-critic">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/5117/force" alt="Beth Abad">
                    
                    <img src="/img/65/65/5139/force" alt="Rosario Arcas Martí">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Beth Abad</span>
                    <span class="article-summary__work">Directora de l'Agència Catalana del Consum</span>
                </div>                    
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Rosario Arcas Martí</span>
                    <span class="article-summary__work">Cap de la Secció de Formació i Educació de l’ACC</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">L’educació en consum, clau per afavorir el pensament crític</h4>
            </a>
        </li>
                <li>
            <a href="https://www.jornal.cat/opinio/37196/taxi-vs-vtc-i-ii">
                <div class="widget__opinions-imatge">
                    
                    <img src="/img/65/65/4854/force" alt="Jordi Tudó">
                    
                </div>                
                
                <div class="widget__opinions-autor">
                    <span class="article-summary__name">Jordi Tudó</span>
                    <span class="article-summary__work">Picapedrer</span>
                </div>                    
                                
                <h4 class="widget__opinions-titol">Taxi vs. VTC (i II)</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visita-el-museu-del-torro-i-la-xocolata">
                <time datetime=" 2020-01-08 10:30" class="llista-agenda__item-date">Dimecres <br>08 de gener</time>
                <time datetime=" 2020-01-08 10:30" class="widget-agenda__item-time">10:30 h</time>
                <h3 class="llista-agenda__item-title">Visita el Museu del Torró i la Xocolata</h3>
                <div class="widget-agenda__item-place">Ctra. de Tàrrega, 1, 25310 Agramunt, Lleida. Agramunt</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visita-guiada-a-la-mina-eugenia">
                <time datetime=" 2020-01-14 11:00" class="llista-agenda__item-date">Dimarts <br>14 de gener</time>
                <time datetime=" 2020-01-14 11:00" class="widget-agenda__item-time">11:00 h</time>
                <h3 class="llista-agenda__item-title">Visita guiada a la mina Eugènia</h3>
                <div class="widget-agenda__item-place">Carretera de la Mina, s/n, 43738 Bellmunt del Priorat, Tarragona. Bellmunt del Priorat</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/descobreix-el-mon-de-les-paperines">
                <time datetime=" 2020-01-21 10:30" class="llista-agenda__item-date">Dimarts <br>21 de gener</time>
                <time datetime=" 2020-01-21 10:30" class="widget-agenda__item-time">10:30 h</time>
                <h3 class="llista-agenda__item-title">Descobreix el món de les paperines</h3>
                <div class="widget-agenda__item-place">Carrer del Molí, 29, 08775 Torrelavit, Barcelona. Torrelavit</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El diari digital de l'economia social i la sostenibilitat</div><div class="copyright">&copy; 2005 &mdash; 2019</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalpuntcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><button type="submit" data-sitekey="6LfWI8UUAAAAAMjGzZg8cC30noIk7ktF3xYUUJTl" data-callback='onSubmit' class="g-recaptcha btn btn-black" name="Alta">Alta</button></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6393564-1']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script></body></html>