<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="El dinar de l&#39;esdeveniment ofereix un men&uacute; elaborat per 25 xefs de restaurants barcelonesos, entre els que destaquen Ferm&iacute; Puig, Albert Adri&agrave;, Carles Tejedor, Ra&uuml;l Balam, Carles Gaig, Albert Raurich, Alain Guiard, Ada Parellada, Josep Maria Kao, Oriol Castro, Eduard Xatruch y Mateu Casa&ntilde;as, Carles Abellan o Paco P&eacute;rez..." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>El Business With Social Value arriba a la seva setena edició amb la incorporació del Turisme Sostenible de la mà de Barcelona Turisme - Jornal.cat</title>		
        
            <meta property="og:title" content="El Business With Social Value arriba a la seva setena edició amb la incorporació del Turisme Sostenible de la mà de Barcelona Turisme" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36905/el-business-with-social-value-arriba-a-la-seva-setena-edicio-amb-la-incorporacio-del-turis" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="El dinar de l&#39;esdeveniment ofereix un men&uacute; elaborat per 25 xefs de restaurants barcelonesos, entre els que destaquen Ferm&iacute; Puig, Albert Adri&agrave;, Carles Tejedor, Ra&uuml;l Balam, Carles Gaig, Albert Raurich, Alain Guiard, Ada Parellada, Josep Maria Kao, Oriol Castro, Eduard Xatruch y Mateu Casa&ntilde;as, Carles Abellan o Paco P&eacute;rez" />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3601" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/ecologia">Sostenible</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">El Business With Social Value arriba a la seva setena edició amb la incorporació del Turisme Sostenible de la mà de Barcelona Turisme</h1><h2 class="article__subtitle">L'esdeveniment s'organitza enguany sota el lema "Making a Difference Through Social Commitment"</h2><ul class="article__categories"><li><a href="/categoria/ecologia">Sostenible</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 18-12-2018 09:45">Dimarts, 18 de desembre de 2018 | 09:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36905/el-business-with-social-value-arriba-a-la-seva-setena-edicio-amb-la-incorporacio-del-turis#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "El @bwsocialvalue arriba a la seva setena edició amb la incorporació del Turisme Sostenible de la mà de Barcelona Turisme"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/social.png" class="image"><img src="imgMini/750/420/3601" alt=""></a></figure></div><div class="article__content"><p class="article__lead">
                    El dinar de l&#39;esdeveniment ofereix un men&uacute; elaborat per 25 xefs de restaurants barcelonesos, entre els que destaquen Ferm&iacute; Puig, Albert Adri&agrave;, Carles Tejedor, Ra&uuml;l Balam, Carles Gaig, Albert Raurich, Alain Guiard, Ada Parellada, Josep Maria Kao, Oriol Castro, Eduard Xatruch y Mateu Casa&ntilde;as, Carles Abellan o Paco P&eacute;rez
                </p><p>Amb el lema &quot;Making a Difference Through Social Commitment&quot; arriba la setena edici&oacute; de l&#39;esdeveniment que aposta per ser un referent en la transformaci&oacute; social de les empreses, promovent conductes socials i sostenibles afavorint la sostenibilitat econ&ograve;mica dels Centres Especials de Treball i de les Empreses d&#39;Inserci&oacute; no lucratives.<br /><br />
Aquest meeting anual, que tindr&agrave; lloc el proper 20 de desembre al Palau de Congressos de Catalunya a Barcelona, &eacute;s una trobada professional on les empreses mercantils tenen l&#39;oportunitat de con&egrave;ixer l&#39;oferta de productes i serveis de Centres Especials de Treball i d&#39;Empreses d&#39;Inserci&oacute; no lucratives per incorporar-les com a prove&iuml;dores i incrementar aix&iacute; el seu comprom&iacute;s social.<br /><br />
Com destaca la seva fundadora, M&ordf; Jos&eacute; Pujol, &quot;el <a href="http://www.businesswithsocialvalue.org/">BWSV pret&eacute;n transformar la vida de les empreses per crear un m&oacute;n millor i m&eacute;s sostenible,</a> oferint solucions per construir relacions empresarials m&eacute;s justes i implicades en la sostenibilitat social i, en el seu torn, una millora en la sostenibilitat dels Centres Especials de Treball i les Empreses d&#39;Inserci&oacute; no lucratives.&quot;<br /><br />
Amb l&#39;objectiu de consolidar un nou model empresarial m&eacute;s sostenible i m&eacute;s implicat en la millora de la societat, aquest any l&#39;esdeveniment creix amb una nova proposta: el &quot;Social &amp; Sustainable Tourism&quot;, una iniciativa conjunta de Turisme Barcelona i BWSV per crear, en el marc de l&#39;esdeveniment, un espai de reflexi&oacute;, coneixement i negoci pel Sector Tur&iacute;stic amb els valors i eixos del <a href="http://professional.barcelonaturisme.com/Professionals/barcelona-sustainable-tourism/barcelona-sustainable-tourism-home/_2swCqLRbUEKmYfVMbl4gGb-TlceZ0IADOC9acMtyBJgLQCAmRldvFg">Barcelona Sustainable Tourism</a>. Aquesta aposta es traduir&agrave; en un espai dedicat a l&#39;autoavaluaci&oacute; de les empreses perqu&egrave; descobreixin el seu nivell de sostenibilitat, aix&iacute; com de nous actors socials que oferiran productes i serveis orientats, entre altres objectius, a l&#39;accessibilitat d&#39;espais, a millores mediambientals o a l&#39;increment del coneixement de l&#39;entorn i del patrimoni cultural.<br /><br />
Com en les edicions anteriors, el Business With Social Value, amb acc&eacute;s gratu&iuml;t, comptar&agrave; tamb&eacute; amb un programa de experi&egrave;ncies i confer&egrave;ncies de la m&agrave; de Andy Stalman, Pedro Olivares, Maite Piera i Dough Lansky, tallers pr&agrave;ctics, zona Face to Face per generar relacions comercials entre tots els participants.<br /><br />
El dinar del esdeveniment compta amb un men&uacute; elaborat pels xefs solidaris de 25 destacats restaurants, molts d&#39;ells amb estrella Michelin, que col&middot;laboren amb el Business With Social Value cuinant per 500 comensals. Es tracta de Ferm&iacute; Puig, Albert Adri&agrave;, Carles Tejedor, Ra&uuml;l Balam, Carles Gaig, Albert Raurich, Borja Garc&iacute;a, Ada Parellada, Alain Guiard, Marc Mart&iacute;n, Josep Maria Kao, Claudio Aguirre, Xano Saguer, Jordi Butron, Equip Hofmann, Germ&aacute;n Espinosa, Josep Carbonell, Jordi Esteve, Fran L&oacute;pez, David Jim&eacute;nez, Oriol Balaguer, Ever Cubilla, Oriol Castro, Eduard Xatruch i Mateu Casa&ntilde;as, Paco Perez, Josep Monje, Pere Monje, Sergio Humada, Carles Abellan i Nandu Jubany, tots ells coordinats per Roser Torras de grup gsr. A m&eacute;s, col&middot;laboren en aquest dinar solidari ESHOB, Estrella Damm, Torrons Vicens, Ficfrei i Triticum.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36905/el-business-with-social-value-arriba-a-la-seva-setena-edicio-amb-la-incorporacio-del-turis#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/ecologia">Sostenible</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36905" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36904/el-peix-pescat-a-vilanova-i-la-geltru-incorpora-un-codi-qr-per-garantir-lorigen-del-produc">
                <img src="/img/85/85/4752/force" alt="El peix pescat a Vilanova i la Geltrú incorpora un codi QR per garantir l’origen del producte i divulgar-ne les propietats" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El peix pescat a Vilanova i la Geltrú incorpora un codi QR per garantir l’origen del producte i divulgar-ne les propietats</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36903/el-pes-de-lacollida-de-refugiats-de-catalunya-a-lestat-espanyol-ha-passat-de-l1-al-22-en-d">
                <img src="/img/85/85/4751/force" alt="El pes de l'acollida de refugiats de Catalunya a l'estat espanyol ha passat de l'1 al 22% en dos anys" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El pes de l'acollida de refugiats de Catalunya a l'estat espanyol ha passat de l'1 al 22% en dos anys</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36902/pacma-protesta-contra-les-politiques-que-afavoreixen-el-sector-ramader">
                <img src="/img/85/85/4750/force" alt="Pacma protesta contra les polítiques que afavoreixen el sector ramader" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Pacma protesta contra les polítiques que afavoreixen el sector ramader</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36900/quatre-productors-de-les-garrigues-presenten-un-oli-premium-de-maxima-qualitat-treballat-d">
                <img src="/img/85/85/4749/force" alt="Quatre productors de les Garrigues presenten un oli Premium de "màxima" qualitat treballat durant dos anys" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Quatre productors de les Garrigues presenten un oli Premium de "màxima" qualitat treballat durant dos anys</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/espai-xocolata-simon-coll">
                <time datetime=" 2018-12-22 09:30" class="llista-agenda__item-date">Dissabte <br>22 de desembre</time>
                <time datetime=" 2018-12-22 09:30" class="widget-agenda__item-time">09:30 h</time>
                <h3 class="llista-agenda__item-title">Visita a l'Espai Xocolata Simón Coll</h3>
                <div class="widget-agenda__item-place">Carrer de Sant Pere, 37, 08770 Sant Sadurní d'Anoia, Barcelona. Sant Sadurní d'Anoia</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visites-als-jardins-artigas-de-gaudi">
                <time datetime=" 2018-12-23 10:00" class="llista-agenda__item-date">Diumenge <br>23 de desembre</time>
                <time datetime=" 2018-12-23 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Visites als Jardins Artigas de Gaudí</h3>
                <div class="widget-agenda__item-place">Carrer del Ferrocarril, s/n, 08696 La Pobla de Lillet, Barcelona. La Pobla de Lillet</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/visites-guiades-al-museu-de-la-tecnica">
                <time datetime=" 2018-12-30 11:30" class="llista-agenda__item-date">Diumenge <br>30 de desembre</time>
                <time datetime=" 2018-12-30 11:30" class="widget-agenda__item-time">11:30 h</time>
                <h3 class="llista-agenda__item-title">Visites guiades al Museu de la Tècnica</h3>
                <div class="widget-agenda__item-place">Bv-4501 Santpedor, 53, 08242 Manresa, Barcelona. Manresa</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2018</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>