<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="Els Agents de la Propietat Immobili&agrave;ria (API) han denunciat la &quot;inseguretat jur&iacute;dica&quot; causada pel Tribunal Suprem amb la q&uuml;esti&oacute; de l&#39;impost de les hipoteques, i han alertat que les condicions d&#39;aquest tipus de pr&eacute;stec s&#39;encariran. &quot;Al final les coses les paguen les persones que les consumeixen&quot;, ha indicat en declaracions a l&#39;ACN el portaveu del col&middot;legi d&#39;APIs de Catalunya, Joan Oll&eacute;...." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>Els API denuncien la "inseguretat jurídica" causada pel TS i alerten que les condicions de les hipoteques s'encariran - Jornal.cat</title>		
        
            <meta property="og:title" content="Els API denuncien la &quot;inseguretat jurídica&quot; causada pel TS i alerten que les condicions de les hipoteques s'encariran" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36876/els-api-denuncien-la-inseguretat-juridica-causada-pel-ts-i-alerten-que-les-condicions-de-l" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="Els Agents de la Propietat Immobili&agrave;ria (API) han denunciat la &quot;inseguretat jur&iacute;dica&quot; causada pel Tribunal Suprem amb la q&uuml;esti&oacute; de l&#39;impost de les hipoteques, i han alertat que les condicions d&#39;aquest tipus de pr&eacute;stec s&#39;encariran. &quot;Al final les coses les paguen les persones que les consumeixen&quot;, ha indicat en declaracions a l&#39;ACN el portaveu del col&middot;legi d&#39;APIs de Catalunya, Joan Oll&eacute;." />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3576" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/queixes">Queixes</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Els API denuncien la "inseguretat jurídica" causada pel TS i alerten que les condicions de les hipoteques s'encariran</h1><h2 class="article__subtitle">No descarten cancel·lacions d'operacions en marxa pels canvis de criteri sobre qui ha de pagar l'impost d'actes jurídics documentats</h2><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 11-11-2018 19:15">Diumenge, 11 de novembre de 2018 | 19:15 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36876/els-api-denuncien-la-inseguretat-juridica-causada-pel-ts-i-alerten-que-les-condicions-de-l#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "Els #API denuncien la "inseguretat jurídica" causada pel #TS i alerten que les condicions de les #hipoteques s'#encariran"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/immobiliaria.png" class="image"><img src="imgMini/750/420/3576" alt="Fotografia:  joan ggk a Flickr"></a><figcaption>
                        Fotografia:  joan ggk a Flickr
                        
                    </figcaption></figure></div><div class="article__content"><p class="article__lead">
                    Els Agents de la Propietat Immobili&agrave;ria (API) han denunciat la &quot;inseguretat jur&iacute;dica&quot; causada pel Tribunal Suprem amb la q&uuml;esti&oacute; de l&#39;impost de les hipoteques, i han alertat que les condicions d&#39;aquest tipus de pr&eacute;stec s&#39;encariran. &quot;Al final les coses les paguen les persones que les consumeixen&quot;, ha indicat en declaracions a l&#39;ACN el portaveu del col&middot;legi d&#39;APIs de Catalunya, Joan Oll&eacute;.
                </p><p>Tampoc ha descartat cancel&middot;lacions d&#39;operacions en marxa arran dels canvis de criteri sobre qui ha de pagar l&#39;impost d&#39;actes jur&iacute;dics documentats. El govern espanyol ha aprovat finalment per decret llei que sigui el banc qui assumeixi l&#39;impost, en contra del criteri del Tribunal Suprem que, despr&eacute;s de rectificar la seva mateixa jurisprud&egrave;ncia, va acordar en un ple extraordinari per 15 vots a 13 que fos el client qui l&#39;assum&iacute;s.</p><p>Oll&eacute; ha expressat que la primera sent&egrave;ncia del Suprem va crear un &quot;estat de xoc&quot; al sector immobiliari, i ha explicat que hi havia operacions en marxa que ja no es podien aturar, amb la qual cosa, la q&uuml;esti&oacute; de l&#39;impost quedava en una gran incertesa.<br /><br />
Ha afegit que hi ha hagut altres estadis, com per exemple el d&#39;una operaci&oacute; que s&#39;est&agrave; negociant i que ara es demorar&agrave; per acabar d&#39;aclarir la q&uuml;esti&oacute;. Hi ha casos m&eacute;s complicats, ha afegit Oll&eacute;, com pot ser el d&#39;una fam&iacute;lia que hagi pagat les arres d&#39;un immoble, que ara es trobi que el banc li canvia les condicions, a les quals potser no podr&agrave; fer front.<br /><br />
Aix&iacute;, en paraules d&#39;Oll&eacute;, segons l&#39;estadi de l&#39;operaci&oacute; &quot;la cosa segueix, es demora o perilla&quot;. Per tant, ha afegit, &quot;&eacute;s clar que ens ha afectat, tot i que no a tothom amb la mateixa intensitat&quot;.<br /><br />
Tot plegat, &quot;inseguretat&quot;, en paraules d&#39;Oll&eacute;, que es pot traduir en costos m&eacute;s elevats per a les persones que demanen una hipoteca. El portaveu dels API no t&eacute; cap dubte que ara que el govern espanyol ha decidit que siguin els bancs els qui paguin l&#39;impost, les entitats ho acabaran repercutint als clients. &quot;Tipus m&eacute;s alts, comissions... al final, les coses les paguen les persones que les consumeixen&quot;, ha subratllat.</p><p>&nbsp;</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36876/els-api-denuncien-la-inseguretat-juridica-causada-pel-ts-i-alerten-que-les-condicions-de-l#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36876" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36875/denunciat-penalment-lautor-dun-incendi-a-sant-fruitos-de-bages-gracies-a-lanalisi-dadn-dun">
                <img src="/img/85/85/4727/force" alt="Denunciat penalment l'autor d'un incendi a Sant Fruitós de Bages gràcies a l'anàlisi d'ADN d'una cigarreta" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Denunciat penalment l'autor d'un incendi a Sant Fruitós de Bages gràcies a l'anàlisi d'ADN d'una cigarreta</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36874/la-ce-fa-un-pas-endavant-en-la-normativa-que-regula-lus-dels-alteradors-endocrins">
                <img src="/img/85/85/4726/force" alt="La CE fa un pas endavant en la normativa que regula l'ús dels alteradors endocrins" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La CE fa un pas endavant en la normativa que regula l'ús dels alteradors endocrins</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36873/aicec-adicae-sobre-la-sentencia-del-suprem-a-lentorn-de-les-hipoteques-esperarem-a-veure-c">
                <img src="/img/85/85/4725/force" alt="Aicec-Adicae, sobre la sentència del Suprem: "Esperarem a veure com es pronuncia Europa"" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Aicec-Adicae, sobre la sentència del Suprem: "Esperarem a veure com es pronuncia Europa"</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36870/la-factura-electrica-doctubre-finalitza-amb-una-pujada-interanual-del-4-3">
                <img src="/img/85/85/4723/force" alt="Octubre finalitza amb un increment interanual del 4,3% en la factura elèctrica " class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Octubre finalitza amb un increment interanual del 4,3% en la factura elèctrica </h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/xerrada-treballadores-contra-el-franquisme-a-carrec-de-nadia-varo">
                <time datetime=" 2018-11-14 18:30" class="llista-agenda__item-date">Dimecres <br>14 de novembre</time>
                <time datetime=" 2018-11-14 18:30" class="widget-agenda__item-time">18:30 h</time>
                <h3 class="llista-agenda__item-title">Xerrada: "Treballadores contra el franquisme" a càrrec de Nadia Varo.</h3>
                <div class="widget-agenda__item-place">c/Bonsuccés, 3. barcelona</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-tecnica-gestio-forestal-i-conservacio-de-la-biodiversitat-als-boscos-publics-de-ti">
                <time datetime=" 2018-11-16 10:00" class="llista-agenda__item-date">Divendres <br>16 de novembre</time>
                <time datetime=" 2018-11-16 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Jornada Tècnica "Gestió forestal i conservació de la biodiversitat als boscos públics de titularitat municipal inclosos a la XN2000 del Ripollès"</h3>
                <div class="widget-agenda__item-place">C/ Sant Miquel, 44,. Ribes de Freser</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/fangfest-el-festival-dels-petits-ceramistes">
                <time datetime=" 2018-11-17 10:00" class="llista-agenda__item-date">Dissabte <br>17 de novembre</time>
                <time datetime=" 2018-11-17 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Fangfest! El festival dels petits ceramistes</h3>
                <div class="widget-agenda__item-place">Esplugues de Llobregat</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2018</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>