<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="Salvem Salau, la Plataforma creada per oposar-se a les mines que es volen construir a la zona de Bonab&eacute;, al Pallars Sobir&agrave;, ha anunciat que &#39;&#39;ha arribat el moment de la mobilitzaci&oacute; social&#39;&#39; per lluitar contra l&#39;explotaci&oacute; dels recursos del territori. El projecte d&#39;investigaci&oacute; minera per a cercar or i wolframi a la Vall de Bonab&eacute; ja es troba en fase d&#39;avaluaci&oacute; ambiental. L&#39;empresa Neometal Spania SL, una filial de la multinacional australiana Apollo Minerals Limited, ja ha presentat el document ambiental per la sol&middot;licitud d&#39;inici d&#39;avaluaci&oacute; d&#39;impacte ambiental simplificada al Departament de Territori i Sostenibilitat...." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>Salvem Salau es mobilitza contra un projecte miner a les Valls d'Àneu - Jornal.cat</title>		
        
            <meta property="og:title" content="Salvem Salau es mobilitza contra un projecte miner a les Valls d'Àneu" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36837/salvem-salau-diu-que-ha-arribat-el-moment-de-la-mobilitzacio-social-per-lluitar-contra-el-" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="Salvem Salau, la Plataforma creada per oposar-se a les mines que es volen construir a la zona de Bonab&eacute;, al Pallars Sobir&agrave;, ha anunciat que &#39;&#39;ha arribat el moment de la mobilitzaci&oacute; social&#39;&#39; per lluitar contra l&#39;explotaci&oacute; dels recursos del territori. El projecte d&#39;investigaci&oacute; minera per a cercar or i wolframi a la Vall de Bonab&eacute; ja es troba en fase d&#39;avaluaci&oacute; ambiental. L&#39;empresa Neometal Spania SL, una filial de la multinacional australiana Apollo Minerals Limited, ja ha presentat el document ambiental per la sol&middot;licitud d&#39;inici d&#39;avaluaci&oacute; d&#39;impacte ambiental simplificada al Departament de Territori i Sostenibilitat." />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3544" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/queixes">Queixes</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Salvem Salau es mobilitza contra un projecte miner a les Valls d'Àneu</h1><h2 class="article__subtitle">El projecte d'investigació minera per a cercar or i wolframi a la Vall de Bonabé ja es troba en fase d'avaluació ambiental</h2><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 18-09-2018 09:45">Dimarts, 18 de setembre de 2018 | 09:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36837/salvem-salau-diu-que-ha-arribat-el-moment-de-la-mobilitzacio-social-per-lluitar-contra-el-#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "#SalvemSalau es mobilitza contra un projecte miner a les #Vallsd'Àneu"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-2-117.png" class="image"><img src="imgMini/750/420/3544" alt="Fotografia: Ramon Oromí a Flickr  'Les Valls d'Àneu des de Sant Roc de Llavorre'"></a><figcaption>
                        Fotografia: Ramon Oromí a Flickr  'Les Valls d'Àneu des de Sant Roc de Llavorre'
                        
                    </figcaption></figure></div><div class="article__content"><p class="article__lead">
                    Salvem Salau, la Plataforma creada per oposar-se a les mines que es volen construir a la zona de Bonab&eacute;, al Pallars Sobir&agrave;, ha anunciat que &#39;&#39;ha arribat el moment de la mobilitzaci&oacute; social&#39;&#39; per lluitar contra l&#39;explotaci&oacute; dels recursos del territori. El projecte d&#39;investigaci&oacute; minera per a cercar or i wolframi a la <a href="http://benvinguts.cat/rutes/ruta-pel-bosc-de-bonabe/">Vall de Bonab&eacute;</a> ja es troba en fase d&#39;avaluaci&oacute; ambiental. L&#39;empresa Neometal Spania SL, una filial de la multinacional australiana Apollo Minerals Limited, ja ha presentat el document ambiental per la sol&middot;licitud d&#39;inici d&#39;avaluaci&oacute; d&#39;impacte ambiental simplificada al Departament de Territori i Sostenibilitat.
                </p><p>La Plataforma lamenta que d&#39;aquesta manera nom&eacute;s podran presentar al&middot;legacions els organismes i entitats que hagin rebut el document. La plataforma Salvem Salau &eacute;s una de les que s&iacute; que podr&agrave; presentar al&middot;legacions i per aquest motiu es mostra satisfeta.</p><p>D&#39;altra banda, el passat 20 de juliol el Ple del Consell Comarcal del Pallars Sobir&agrave; va aprovar, per unanimitat de tots els grups, una moci&oacute; de rebuig als projectes miners sorgits a la <a href="https://www.pallarssobira.cat/">comarca del Pallars Sobir&agrave;</a>, presentada per la CUP. Per&ograve; per l&#39;altra, dijous passat a la Comissi&oacute; d&#39;Empresa, els vots en contra d&#39;ERC i JxCat juntament amb l&#39;abstenci&oacute; de C&#39;s rebutjaven una Proposta de Resoluci&oacute; al Parlament, presentada per Catalunya en Com&uacute;-Podem, i que anava en la mateixa l&iacute;nia que la moci&oacute; aprovada al Consell Comarcal. Salvem Salau denuncia la manca de connexi&oacute; dels diputats amb el territori afectat.<br /><br />
La <a href="https://www.jornal.cat/noticia/36813/comencen-les-reunions-informatives-sobre-el-projecte-de-prospeccions-mineres-al-port-de-sa">plataforma Salvem Salau recorda els elevats impactes</a> que suposaria pel medi natural l&#39;execuci&oacute; de la fase de sondeig, amb 6 perforacions d&#39;uns 150 metres de profunditat, aproximadament, en unes roques calc&agrave;ries totalment fracturades.<br /><br />
La Plataforma diu que la gent del territori no acaba d&#39;entendre perqu&egrave; es poden permetre &#39;&#39;unes pr&agrave;ctiques mineres tan agressives en una zona tan ecol&ograve;gicament sensible&#39;&#39; que &eacute;s h&agrave;bitat de nombroses esp&egrave;cies protegides, entre elles l&#39;os bru.</p><p>Font: ACN</p><p>&nbsp;</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36837/salvem-salau-diu-que-ha-arribat-el-moment-de-la-mobilitzacio-social-per-lluitar-contra-el-#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36837" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36836/la-xarxa-de-restauracio-i-cultura-cooperativa-posa-les-bases-per-al-seu-funcionament">
                <img src="/img/85/85/4694/force" alt="La Xarxa de Restauració i Cultura Cooperativa posa les bases per al seu funcionament" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La Xarxa de Restauració i Cultura Cooperativa posa les bases per al seu funcionament</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36835/el-recondicionament-un-nou-concepte-que-sobre-pas-en-el-mercat-de-lelectronica">
                <img src="/img/85/85/4693/force" alt="El 'recondicionament' un concepte que s'obre pas en el mercat de l'electrònica" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El 'recondicionament' un concepte que s'obre pas en el mercat de l'electrònica</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36834/desmunten-la-linia-electrica-aeria-de-la-pletera-de-lestartit-lultima-petjada-de-lantiga-u">
                <img src="/img/85/85/4692/force" alt="Desmunten la línia elèctrica aèria de la Pletera de l'Estartit, l'última petjada de l'antiga urbanització" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Desmunten la línia elèctrica aèria de la Pletera de l'Estartit, l'última petjada de l'antiga urbanització</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36833/barcelona-llanca-un-concurs-per-consolidar-el-parc-dels-tres-turons-com-a-gran-pulmo-verd-">
                <img src="/img/85/85/4691/force" alt="Barcelona llança un concurs per consolidar el parc dels Tres Turons com a gran pulmó verd de la ciutat" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Barcelona llança un concurs per consolidar el parc dels Tres Turons com a gran pulmó verd de la ciutat</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-com-aprofitar-una-xarxa-comercial-internacional">
                <time datetime=" 2018-09-24 22:30" class="llista-agenda__item-date">Dilluns <br>24 de setembre</time>
                <time datetime=" 2018-09-24 22:30" class="widget-agenda__item-time">22:30 h</time>
                <h3 class="llista-agenda__item-title">Jornada: Com aprofitar una xarxa comercial internacional</h3>
                <div class="widget-agenda__item-place">Edifici Sant Domenec, 2, baix. Girona</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-online-assignacio-del-05-de-limpost-de-bens-immobles-municipal-a-projectes-de-cons">
                <time datetime=" 2018-09-27 10:00" class="llista-agenda__item-date">Dijous <br>27 de setembre</time>
                <time datetime=" 2018-09-27 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Jornada online "Assignació del 0'5% de l'Impost de Béns Immobles municipal a projectes de conservació de la natura"</h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-financament-europeu-per-a-la-custodia-del-territori-oportunitats-presents-i-future">
                <time datetime=" 2018-10-03 09:15" class="llista-agenda__item-date">Dimecres <br>03 d'octubre</time>
                <time datetime=" 2018-10-03 09:15" class="widget-agenda__item-time">09:15 h</time>
                <h3 class="llista-agenda__item-title">Jornada "Finançament europeu per a la custòdia del territori: oportunitats presents i futures"</h3>
                <div class="widget-agenda__item-place">Passeig de Gràcia, 90. Barcelona</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2018</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>