<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="El grup ecologista Ipcena ha anunciat que aquest divendres ha presentat una den&uacute;ncia al Departament de Territori contra l&#39;Ajuntament de les Borges Blanques per destruir nius d&#39;orenetes de cua blanca a les obres que s&#39;estan fent a la pla&ccedil;a 1 d&#39;octubre. S&#39;ha denunciat el consistori com a responsable dels treballs i tamb&eacute; l&#39;empresa constructora...." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>Ipcena denuncia l'Ajuntament de les Borges Blanques davant de Territori per destruir nius d'orenetes de cua blanca - Jornal.cat</title>		
        
            <meta property="og:title" content="Ipcena denuncia l'Ajuntament de les Borges Blanques davant de Territori per destruir nius d'orenetes de cua blanca" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36794/ipcena-denuncia-a-territori-lajuntament-de-les-borges-blanques-per-destruir-nius-dorenetes" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="El grup ecologista Ipcena ha anunciat que aquest divendres ha presentat una den&uacute;ncia al Departament de Territori contra l&#39;Ajuntament de les Borges Blanques per destruir nius d&#39;orenetes de cua blanca a les obres que s&#39;estan fent a la pla&ccedil;a 1 d&#39;octubre. S&#39;ha denunciat el consistori com a responsable dels treballs i tamb&eacute; l&#39;empresa constructora." />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3502" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/queixes">Queixes</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Ipcena denuncia l'Ajuntament de les Borges Blanques davant de Territori per destruir nius d'orenetes de cua blanca</h1><h2 class="article__subtitle">També denuncien l'empresa constructora de les obres de la plaça 1 d'octubre i recorden que està prohibit afectar la nidificació d'aquesta espècie protegida</h2><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 23-06-2018 20:30">Dissabte, 23 de juny de 2018 | 20:30 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36794/ipcena-denuncia-a-territori-lajuntament-de-les-borges-blanques-per-destruir-nius-dorenetes#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "Ipcena denuncia a #Territori l'#Ajuntament de les Borges Blanques per destruir #niusd'orenetes de cua blanca"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-6-27.png" class="image"><img src="imgMini/750/420/3502" alt=""></a></figure></div><div class="article__content"><p class="article__lead">
                    El grup ecologista Ipcena ha anunciat que aquest divendres ha presentat una den&uacute;ncia al <a href="http://territori.gencat.cat/ca/inici/">Departament de Territori </a>contra l&#39;Ajuntament de les Borges Blanques per destruir nius d&#39;orenetes de cua blanca a les obres que s&#39;estan fent a la pla&ccedil;a 1 d&#39;octubre. S&#39;ha denunciat el consistori com a responsable dels treballs i tamb&eacute; l&#39;empresa constructora.
                </p><p><a href="http://ipcena.org/ipcena/">Ipcena</a> recorda que les orenetes s&oacute;n una esp&egrave;cie protegida i que est&agrave; prohibit destruir els seus nius, especialment en &egrave;poca de cria. L&#39;entitat demana a Territori que &quot;obri un expedient disciplinari i sancionador contra l&#39;ajuntament de les Borges Blanques i l&#39;empresa executora de les obres per una infracci&oacute; molt greu de la Llei de protecci&oacute; dels animals&quot;.</p><p>Segons recull la den&uacute;ncia, dimarts passat, 18 de juny, l&#39;empresa constructora que porta a terme el projecte de millora dels porxos i arcades de la placa 1 d&#39;octubre va destruir &quot;uns 7 nius d&#39;oreneta cua blanca, sense cap necessitat i sense cap autoritzaci&oacute;, que es del tot obligada&quot;. A m&eacute;s, segons els ecologistes, els establiments comercials que ho ha sota les balconades on hi havia els nius van mostrar &quot;el seu descontentament i oposici&oacute; als operaris, que van decidir actuar de forma clarament intencionada i infractora&quot;.<br /><br />
A la den&uacute;ncia es recull que &quot;totes les orenetes s&oacute;n esp&egrave;cies protegides per la llei pel seu paper benefici&oacute;s en el control de plagues i insectes, com a &agrave;vides insect&iacute;vores que s&oacute;n. Els seus nius, com tots els de les esp&egrave;cies protegides, no es poden destruir, tot i que no estiguin ocupats. Per tant, asseguren, &eacute;s necess&agrave;ria una autoritzaci&oacute;, que atorga el Departament de Territori, per retirar-ne els nius, encara que les orenetes no estiguin criant. &Uacute;nicament es donen autoritzacions d&#39;aquest tipus quan es fan obres de rehabilitaci&oacute; (en aquest cas, nom&eacute;s s&#39;autoritza retirar els nius fora de l&#39;&egrave;poca de cria i s&#39;obliga a mantenir les condicions favorables perqu&egrave; despr&eacute;s de les obres les orenetes puguin tornar a fer-hi els nius) o per enderrocs inevitables (construccions en risc d&#39;enrunament).<br /><br />
Tamb&eacute; insisteixen que l&#39;oreneta cua blanca (Delichon urbicum) es una esp&egrave;cie que est&agrave; protegida en l&#39;&agrave;mbit europeu (Directiva Europea d&#39;Aus i esp&egrave;cies silvestres en r&egrave;gim de protecci&oacute; especial), aix&iacute; com els seus nius, ous i pollets. Destruir-los, matar-los i impedir l&#39;acc&eacute;s suposa una infracci&oacute; greu.<br /><br />
L&#39;Ajuntament de les Borges nega rotundament que es tracti d&#39;una obra municipal i veu &quot;motivaci&oacute; pol&iacute;tica&quot; en la den&uacute;ncia<br /><br />
En tenir coneixement de la den&uacute;ncia d&#39;Ipcena, l&#39;Ajuntament de les Borges Blanques ha sortit al pas per negar rotundament que el consistori sigui qui executa les obres, amb les quals presumptament s&#39;haurien destru&iuml;t set nius d&#39;oreneta cua blanca, segons assegura l&#39;entitat ecologista. En declaracions a l&#39;ACN, un portaveu municipal ha deixat clar que l&#39;Ajuntament va obrir una convocat&ograve;ria d&#39;ajuts amb l&#39;objectiu de subvencionar part de la rehabilitaci&oacute; dels porxos de la pla&ccedil;a de l&#39;1 d&#39;Octubre, per&ograve; en cap cas &eacute;s el consistori el responsable de les obres que els propietaris puguin dur a terme en el marc d&#39;aquesta convocat&ograve;ria.<br /><br />
Aix&iacute; mateix, des de l&#39;Ajuntament de les Borges Blanques asseguren que no tenen const&agrave;ncia dels fets als quals fa refer&egrave;ncia Ipcena i que, en cas d&#39;haver-se produ&iuml;t, rebrien la reprovaci&oacute; municipal. En aquest sentit, des de l&#39;Ajuntament assenyalen que, si s&#39;acaba confirmant aquest suposat acte de maltractament animal, actuaran en conseq&uuml;&egrave;ncia contra els responsables dels treballs i de l&#39;empresa encarregada de les obres. Tanmateix, el consistori nega que dimarts es duguessin a terme les obres que denuncia Ipcena, coincidint amb la celebraci&oacute; del mercat setmanal, tot i que no descarta que s&#39;haguessin pogut fer un altre dia.<br /><br />
&nbsp;</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36794/ipcena-denuncia-a-territori-lajuntament-de-les-borges-blanques-per-destruir-nius-dorenetes#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/queixes">Queixes</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36794" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36796/lajuntament-de-barcelona-cedeix-a-entitats-socials-dispositius-tecnologics-en-desus">
                
                <h4 class="widget__recents-titol">L'Ajuntament de Barcelona cedeix a entitats socials dispositius tecnològics en desús</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36795/el-xef-albert-adria-safegeix-a-la-iniciativa-restaurants-contra-la-fam">
                <img src="/img/85/85/4654/force" alt="El xef Albert Adrià s'afegeix a la iniciativa 'Restaurants contra la fam'" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El xef Albert Adrià s'afegeix a la iniciativa 'Restaurants contra la fam'</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36793/la-ce-i-alibaba-amazon-ebay-i-rakuten-firmen-un-compromis-de-seguretat-per-eliminar-els-pr">
                <img src="/img/85/85/4652/force" alt="La CE i Alibaba, Amazon, eBay i Rakuten firmen un compromís de seguretat per eliminar els productes perillosos" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La CE i Alibaba, Amazon, eBay i Rakuten firmen un compromís de seguretat per eliminar els productes perillosos</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36792/la-plataforma-del-senia-lamenta-larxivament-de-la-denuncia-del-castor-contra-exministres-i">
                <img src="/img/85/85/4651/force" alt="La Plataforma del Sènia lamenta l'arxivament de la denúncia del Castor contra exministres i empresaris " class="widget__recents-imatge">
                <h4 class="widget__recents-titol">La Plataforma del Sènia lamenta l'arxivament de la denúncia del Castor contra exministres i empresaris </h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/planta-de-digestio-anaerobica-i-de-compostatge-granollers">
                <time datetime=" 2018-06-28 10:00" class="llista-agenda__item-date">Dijous <br>28 de juny</time>
                <time datetime=" 2018-06-28 10:00" class="widget-agenda__item-time">10:00 h</time>
                <h3 class="llista-agenda__item-title">Planta de digestió anaeròbica i de compostatge (Granollers)</h3>
                <div class="widget-agenda__item-place">Granollers</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/exposicio-gravar-es-esgarrapar">
                <time datetime=" 2018-06-29 19:30" class="llista-agenda__item-date">Divendres <br>29 de juny</time>
                <time datetime=" 2018-06-29 19:30" class="widget-agenda__item-time">19:30 h</time>
                <h3 class="llista-agenda__item-title">Exposició “Gravar és esgarrapar”</h3>
                <div class="widget-agenda__item-place">Igualada</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/tarda-amb-els-artistes-taller-de-co-creacio-artistica-rastres-en-blau-matalassss">
                <time datetime=" 2018-08-08 17:00" class="llista-agenda__item-date">Dimecres <br>08 d'agost</time>
                <time datetime=" 2018-08-08 17:00" class="widget-agenda__item-time">17:00 h</time>
                <h3 class="llista-agenda__item-title">Tarda amb els artistes. Taller de co creació artística: “Rastres en blau-matalassss”</h3>
                <div class="widget-agenda__item-place">Terrassa</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <iframe width="300" height="200" style="" src="https://amic.media/continguts/campanya.php?id=652" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="AMIC" name="AMIC"></iframe>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2018</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="sindica" target="_blank" title="RSS"><i class="fa fa-rss"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div><div class="input-group"><label class="checkbox"><input type="checkbox" required><small>He llegit i accepto <a href="avis-legal">la Política de Privacitat</a></small></label></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>