<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="M&eacute;s de 4 milions de consumidors catalans consideren que el catal&agrave; &eacute;s un valor afegit per a les marques de consum, per&ograve; la majoria de marques amb m&eacute;s notorietat a Catalunya no tenen present el catal&agrave; al web ni a l&rsquo;atenci&oacute; telef&ograve;nica. Aix&iacute; ho demostra l&#39;an&agrave;lisi que ha portat a terme la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica i que ha servit de base per al programa Emmarca&#39;t, destinat a promoure el catal&agrave; entre les grans marques.
..." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>Política Lingüística impulsa el programa Emmarca't amb l'objectiu que les grans marques usin més el català - Jornal.cat</title>		
        
            <meta property="og:title" content="Política Lingüística impulsa el programa Emmarca't amb l'objectiu que les grans marques usin més el català" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36684/politica-linguistica-impulsa-el-programa-emmarcat-amb-lobjectiu-que-les-grans-marques-usin" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="M&eacute;s de 4 milions de consumidors catalans consideren que el catal&agrave; &eacute;s un valor afegit per a les marques de consum, per&ograve; la majoria de marques amb m&eacute;s notorietat a Catalunya no tenen present el catal&agrave; al web ni a l&rsquo;atenci&oacute; telef&ograve;nica. Aix&iacute; ho demostra l&#39;an&agrave;lisi que ha portat a terme la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica i que ha servit de base per al programa Emmarca&#39;t, destinat a promoure el catal&agrave; entre les grans marques.
" />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3382" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Política Lingüística impulsa el programa Emmarca't amb l'objectiu que les grans marques usin més el català</h1><h2 class="article__subtitle"></h2><ul class="article__categories"><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 07-12-2017 09:45">Dijous, 7 de desembre de 2017 | 09:45 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36684/politica-linguistica-impulsa-el-programa-emmarcat-amb-lobjectiu-que-les-grans-marques-usin#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "Política Lingüística impulsa el programa Emmarca't amb l'objectiu que les grans marques usin més el català"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-5-31.png" class="image"><img src="imgMini/750/420/3382" alt="Darreres apps aparegudes a cercaapps"></a><figcaption>
                        Darreres apps aparegudes a cercaapps
                        
                    </figcaption></figure></div><div class="article__content"><p class="article__lead"><p>M&eacute;s de 4 milions de consumidors catalans consideren que el catal&agrave; &eacute;s un valor afegit per a les marques de consum, per&ograve; la majoria de marques amb m&eacute;s notorietat a Catalunya no tenen present el catal&agrave; al web ni a l&rsquo;atenci&oacute; telef&ograve;nica. Aix&iacute; ho demostra l&#39;an&agrave;lisi que ha portat a terme la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica i que ha servit de base per al programa <a href="http://llengua.gencat.cat/ca/serveis/empresa_/emmarcat/">Emmarca&#39;t,</a> destinat a promoure el catal&agrave; entre les grans marques.</p></p><p>Emmarca&#39;t &eacute;s un programa adre&ccedil;at principalment a executius i c&agrave;rrecs directius de grans empreses. Els vol sensibilitzar del fet que el catal&agrave; &eacute;s una oportunitat de negoci. En els propers mesos, Pol&iacute;tica Ling&uuml;&iacute;stica contactar&agrave; amb 288 marques l&iacute;der que no tenen el catal&agrave; al web; 179 que no el tenen en el tel&egrave;fon automatitzat d&#39;atenci&oacute; al client i 75 que no el tenen en l&#39;atenci&oacute; telef&ograve;nica personal, per promoure-hi l&rsquo;&uacute;s del catal&agrave;. El programa se centrar&agrave; especialment en les 10 marques de lideratge m&eacute;s destacat al pa&iacute;s i en de sectors clau. Una fase diferent permetr&agrave; actuar sobre productes estrat&egrave;gics d&#39;aquestes marques com els navegadors de cotxe. Finalment tindr&agrave; lloc una extensi&oacute; del programa a les empreses amb m&eacute;s notorietat en l&rsquo;&agrave;mbit local i comarcal amb la col&middot;laboraci&oacute; del Consorci per a la Normalitzaci&oacute; Ling&uuml;&iacute;stica. L&#39;espai web <a href="http://llengua.gencat.cat/ca/serveis/empresa_/emmarcat/">Emmarca&#39;t</a> permet consultar tota la informaci&oacute; del programa i inclou un v&iacute;deo de sensibilitzaci&oacute; que es far&agrave; p&uacute;blic en una campanya de difusi&oacute; a les xarxes socials.</p><p>El sector dels subministraments de la llar &eacute;s el que m&eacute;s bons resultats ofereix en relaci&oacute; amb l&#39;atenci&oacute; telef&ograve;nica i web, pel que fa a pres&egrave;ncia del catal&agrave;. El segueixen el de transport de viatgers, vins i caves, aigua, llet i derivats, menjars congelats, serveis financers, ous, supermercats i hipermercats i alimentaci&oacute; en general. Higiene i cura personal i tabacs s&oacute;n els m&eacute;s mal posicionats.</p><p>De les marques analitzades, el 15,5 % ens mostren el web en catal&agrave; (si hi entrem amb un ordinador configurat en catal&agrave;) i fins a un 30,3 % tenen el catal&agrave; com a opci&oacute; ling&uuml;&iacute;stica. El 80,6 % ens mostren el web en castell&agrave; i el 3,9 %, en angl&egrave;s. Quant a disponibilitat, un 95,4 % ofereix el castell&agrave; i un 32,6 % ofereix l&#39;angl&egrave;s, mentre que hi ha un 32,2 % de marques que ofereixen versions en altres lleng&uuml;es. De les marques que tenen versi&oacute; en catal&agrave; del web, el 77 % el tenen completament tradu&iuml;t mentre que un 23 % n&#39;ofereixen una versi&oacute; parcial.</p><p>L&#39;an&agrave;lisi tamb&eacute; revela que nom&eacute;s en un 13 % dels contestadors autom&agrave;tics dels tel&egrave;fons d&#39;atenci&oacute; de les marques l&iacute;der inicien la conversa en catal&agrave; i tan sols un 17 % el tenen disponible. Si el tel&egrave;fon &eacute;s a Catalunya, la disponibilitat arriba al 60,9 %. En l&#39;atenci&oacute; telef&ograve;nica personal, la disponibilitat general &eacute;s del 22,6 % i arriba al 62,7 % si el tel&egrave;fon &eacute;s a Catalunya.</p><p>Un segon treball que ha portat a terme la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica, basat tamb&eacute; en un panel de consumidors, ha revelat que m&eacute;s de 4 milions de consumidors catalans voldrien que el catal&agrave; fos m&eacute;s present a les grans marques; el 67,9 % dels consumidors voldria que l&#39;atenci&oacute; al p&uacute;blic de les seves marques i botigues preferides fos tamb&eacute; en catal&agrave;, amb un resultat pr&agrave;cticament id&egrave;ntic pel que fa a l&#39;atenci&oacute; telef&ograve;nica.</p><p>M&eacute;s del 70 % dels consumidors utilitzen el catal&agrave; en comunicar-se amb el m&ograve;bil</p><p>L&#39;an&agrave;lisi que ha portat a terme la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica entre els consumidors, tamb&eacute; aporta dades sobre el m&oacute;n digital. El 73,3 % dels consumidors utilitzen el catal&agrave; a les aplicacions de missatgeria mentre que el 72,8 % l&rsquo;utilitzen a les xarxes socials. Aquestes xifres arriben al 86,1 % en xarxes i al 97,4 % en missatgeria entre les persones que tenen el catal&agrave; com a llengua habitual.</p><p>A la vista que el m&oacute;n digital i les tecnologies m&ograve;bils s&oacute;n una oportunitat i un repte per al catal&agrave;, la Direcci&oacute; General de Pol&iacute;tica Ling&uuml;&iacute;stica vol afavorir que tingui una base s&ograve;lida en tecnologies ling&uuml;&iacute;stiques i promoure una oferta competitiva de productes i serveis. En aquesta l&iacute;nia, convoca anualment una l&iacute;nia d&rsquo;ajuts per a empreses destinada exclusivament a la traducci&oacute; i la localitzaci&oacute; en catal&agrave; de productes tecnol&ograve;gics: apps, programari, videojocs, etc. Tamb&eacute; ofereix <a href="http://llengua.gencat.cat/ca/serveis/06_catala_llengua_digital/cercapps/">Cercaapps</a>, un cercador d&rsquo;apps (aplicacions per a dispositius m&ograve;bils) en catal&agrave; que en aquest moment ja n&rsquo;inclou prop de 300.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36684/politica-linguistica-impulsa-el-programa-emmarcat-amb-lobjectiu-que-les-grans-marques-usin#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/tecnologia">Tecnologia</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36684" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36682/campanya-solidaria-ajuda-a-aconseguir-60-kits-per-60-families-i-evitar-los-la-pobresa-ener">
                <img src="/img/85/85/4510/force" alt="Campanya solidària: ajuda a aconseguir 60 kits per 60 famílies i evitar-los la pobresa energètica aquest hivern" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Campanya solidària: ajuda a aconseguir 60 kits per 60 famílies i evitar-los la pobresa energètica aquest hivern</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36683/curs-on-line-diniciacio-al-voluntariat-ambiental">
                <img src="/img/85/85/4511/force" alt="Curs on line d'iniciació al voluntariat ambiental " class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Curs on line d'iniciació al voluntariat ambiental </h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36681/blanes-obrira-abans-de-nadal-un-tram-del-cami-de-ronda-despres-de-deu-anys-tancat">
                <img src="/img/85/85/4509/force" alt="Blanes obrirà abans de Nadal un tram del camí de ronda després de deu anys tancat" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Blanes obrirà abans de Nadal un tram del camí de ronda després de deu anys tancat</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36680/els-governs-europeus-autoritzen-lus-del-glifosat-5-anys-mes">
                <img src="/img/85/85/4508/force" alt="Els governs europeus autoritzen l'ús del Glifosat 5 anys més" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els governs europeus autoritzen l'ús del Glifosat 5 anys més</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/com-es-creen-els-mosaics-hidraulics-visita-guiada-al-taller">
                <time datetime=" 2017-12-10 18:15" class="llista-agenda__item-date">Diumenge <br>10 de desembre</time>
                <time datetime=" 2017-12-10 18:15" class="widget-agenda__item-time">18:15 h</time>
                <h3 class="llista-agenda__item-title">Com es creen els mosaics hidràulics? visita guiada al taller</h3>
                <div class="widget-agenda__item-place">Manresa</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-vers-una-economia-circular-impactes-en-locupacio-17-de-gener-del-2018">
                <time datetime=" 2018-01-17 09:15" class="llista-agenda__item-date">Dimecres <br>17 de gener</time>
                <time datetime=" 2018-01-17 09:15" class="widget-agenda__item-time">09:15 h</time>
                <h3 class="llista-agenda__item-title">Jornada: "Vers una economia circular: impactes en l'ocupació?" - 17 de gener del 2018.</h3>
                <div class="widget-agenda__item-place">Barcelona</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/jornada-horitzons-per-a-una-reindustrialitzacio-sostenible-experiencies-i-conclusions">
                <time datetime=" 2018-03-20 20:15" class="llista-agenda__item-date">Dimarts <br>20 de març</time>
                <time datetime=" 2018-03-20 20:15" class="widget-agenda__item-time">20:15 h</time>
                <h3 class="llista-agenda__item-title">Jornada: "Horitzons per a una reindustrialització sostenible. Experiències i conclusions" </h3>
                <div class="widget-agenda__item-place">Barcelona</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <link rel="stylesheet" href="https://www.amic.media/incs/lytebox.css" type="text/css" media="screen" /><script type="text/javascript" language="javascript" src="https://www.amic.media/incs/lytebox.js"></script><iframe width="300" scrolling="si" height="135" style="" src="https://amic.media/campanya2.php?id=225" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="acpg" name="acpg"></iframe><br><div align="right" style="width:285px"><a href="https://www.amic.media/campanya_redirect2.php?id=225" style="padding:5px;font-family:Arial, Helvetica, sans-serif; font-size:16px; color:#a41619; text-decoration:none;" data-lyte-options="width:780" class="lyteframe" ><b>Llegir +</b></a></div>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2017</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>