<!DOCTYPE html>
<html class="no-js" lang="ca">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="description" content="El Recinte Firal el Sucre de Vic ser&agrave; aquest cap de setmana el marc de la trobada que vol atraure el teixit empresarial vinculat a l&#39;&uacute;s eficient dels recursos naturals. Enguany se celebra per primera vegada la Fira de l&#39;Autoconsum el&egrave;ctric i, alhora, el 2n. Congr&eacute;s Fira Fusta constructiva...." />
        <meta name="keywords" content="jornal, economia, domèstica, sostenible," />
        <meta name="language" content="Catalan" />		
        <title>Fira de l'autoconsum elèctric aquest cap de setmana a Vic - Jornal.cat</title>		
        
            <meta property="og:title" content="Fira de l'autoconsum elèctric aquest cap de setmana a Vic" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.jornal.cat/noticia/36661/fira-de-lautoconsum-electric-aquest-cap-de-setmana-a-vic" />        
            <meta property="og:site_name" content="Jornal.cat" />		
            <meta property="og:description" content="El Recinte Firal el Sucre de Vic ser&agrave; aquest cap de setmana el marc de la trobada que vol atraure el teixit empresarial vinculat a l&#39;&uacute;s eficient dels recursos naturals. Enguany se celebra per primera vegada la Fira de l&#39;Autoconsum el&egrave;ctric i, alhora, el 2n. Congr&eacute;s Fira Fusta constructiva." />
            
                <meta property="og:image" content="https://www.jornal.cat/imgMini/1200/655/3361" />
                        
                <meta property="og:image:width" content="1200" />
                
                
                <meta property="og:image:height" content="655" />
                
                        
        		
        <meta property="fb:app_id" content="916539911820788" />
        
            <meta name="twitter:card" content="summary_large_image" />
        		
        <meta name="twitter:site" content="@Jornalcat">
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="https://www.jornal.cat/sindica" />
        
        <link rel="shortcut icon" href="https://www.jornal.cat/favicon.ico" />
        <meta name="theme-color" content="#0ABBEF">        
        
            <link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" />
        		
        <link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet">
        <base href="https://www.jornal.cat/" />
          			
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
<body class="article">
    <!--[if lt IE 10]> 
        <p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="https://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p>
    <![endif]-->
    <header class="header" role="banner">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="header__logo">
                    <a href="/">
                        <img src="images/logo.svg" alt="Social.cat">
                        <div class="header__tagline">El digital d'economia domèstica i consum responsable a Catalunya</div>
                    </a>
                </div>
                <div class="navbar__right">
                    <a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a>
                    <div class="navbar__navigation">
                        <a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation">
                            <span class="text">menú</span>
                            <span class="icon">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true">
            <div class="container">
                <nav class="main-navigation">
                    <button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button>
                    <a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a>
                    <div class="row">
                        <div class="main-navigation__column">
                            <h3>Seccions</h3>
                            <ul>
                                <li><a href="noticies">Notícies</a></li>
                                <li><a href="entrevistes">Entrevistes</a></li>
                                <li><a href="https://blogs.jornal.cat/">Opinions</a></li>
                                <li><a href="agenda">Agenda</a></li>
                            </ul>
                        </div>
                        <div class="main-navigation__column">
                            <h3>Categories</h3>
                            <ul>
                                
                                <li><a href="/categoria/preus">Preus</a></li>
                                
                                <li><a href="/categoria/tribunals">Tribunals</a></li>
                                
                                <li><a href="/categoria/tecnologia">Tecnologia</a></li>
                                
                                <li><a href="/categoria/salut">Salut</a></li>
                                
                                <li><a href="/categoria/comparar">Comparar</a></li>
                                
                                <li><a href="/categoria/campanyes">Campanyes</a></li>
                                
                                <li><a href="/categoria/ecologia">Sostenible</a></li>
                                
                                <li><a href="/categoria/queixes">Queixes</a></li>
                                
                                <li><a href="/categoria/novetats">Novetats</a></li>
                                
                            </ul>
                        </div>
                        <div class="main-navigation__column main-navigation__column--small">
                            <ul>
                                <li><a href="qui-som">Qui som</a></li>
                                <li><a href="contacte">Contacte</a></li>
                                <li><a href="butlleti">Butlletí</a></li>
                            </ul>
                            <ul class="social">                                
                                <li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
        <div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true">
            <div class="container">
                <button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button>
                <h2>Cercador <i class="ss-search"></i></h2>
                <form method="get" id="searchform" action="cerca">
                    <input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que">
                    <input type="submit" id="searchsubmit" value="Cercar">
                </form>
            </div>
        </div>
    </header>
    
    <main class="main" role="main">
        <div class="container">
       
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/ecologia">Sostenible</a></li></ul></div><div class="publicitat"><script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="198" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div></div><article class="article"><header class="article__header"><h1 class="article__title">Fira de l'autoconsum elèctric aquest cap de setmana a Vic</h1><h2 class="article__subtitle">En el mateix recinte se celebrarà el 2n Congrés-Fira Fusta constructiva, que promou la fusta com a base d'edificis.</h2><ul class="article__categories"><li><a href="/categoria/ecologia">Sostenible</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 20-10-2017 09:00">Divendres, 20 d'octubre de 2017 | 09:00 h</time><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36661/fira-de-lautoconsum-electric-aquest-cap-de-setmana-a-vic#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                        , text: "Fira de l'autoconsum elèctric aquest cap de setmana a Vic"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-6-16.png" class="image"><img src="imgMini/750/420/3361" alt="Fotografia:  Marco Bellucci a Flickr"></a><figcaption>
                        Fotografia:  Marco Bellucci a Flickr
                        
                    </figcaption></figure></div><div class="article__content"><p class="article__lead">
                    El Recinte Firal el Sucre de Vic ser&agrave; aquest cap de setmana el marc de la trobada que vol atraure el teixit empresarial vinculat a l&#39;&uacute;s eficient dels recursos naturals. Enguany se celebra per primera vegada la <a href="http://www.vicfires.cat/fires.php?idm=1&amp;subpg=37">Fira de l&#39;Autoconsum el&egrave;ctric</a> i, alhora, el 2n. Congr&eacute;s Fira Fusta constructiva.
                </p><p>La Fira de l&#39;Autoconsum El&egrave;ctric neix amb la voluntat de promocionar tot tipus d&#39;instal&middot;lacions que permetin reduir les emissions de gasos contaminants i ser autosuficients energ&egrave;ticament, fent especial &egrave;mfasi en l&#39;&agrave;mbit fotovoltaic i les xarxes intel&middot;ligents i, per l&#39;altra, la 2a edici&oacute; del <a href="https://www.flickr.com/photos/144318367@N08/sets/72157675362393845/">Congr&eacute;s</a>-Fira Fusta constructriva, explorar&agrave; totes les possibilitats que t&eacute; la fusta com a recurs utilitzat en la construcci&oacute;.</p><p>El certamen que se celebra del 19 al 21 d&#39;octubre pret&eacute;n reunir interessats i professionals de l&#39;autoconsum el&egrave;ctric i l&#39;energia fotovoltaica.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="https://www.jornal.cat/noticia/36661/fira-de-lautoconsum-electric-aquest-cap-de-setmana-a-vic#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/ecologia">Sostenible</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36661" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="https://www.jornal.cat/noticia/36660/el-ts-alerta-de-nous-abusos-bancaris-ara-sobre-hereus-dhipotecats">
                <img src="/img/85/85/4462/force" alt="El TS alerta de nous abusos bancaris, ara sobre hereus d'hipotecats" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El TS alerta de nous abusos bancaris, ara sobre hereus d'hipotecats</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36659/tot-a-punt-per-la-6a-fira-deconomia-solidaria-de-catalunya">
                <img src="/img/85/85/4461/force" alt="Tot a punt per la 6a Fira d'Economia Solidària de Catalunya" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Tot a punt per la 6a Fira d'Economia Solidària de Catalunya</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36658/els-flequers-reclamen-a-ladministracio-i-al-consumidor-una-aposta-pel-pa-artesa-i-pels-for">
                <img src="/img/85/85/4460/force" alt="Els flequers reclamen a l'administració i al consumidor una aposta pel pa artesà i pels forns tradicionals" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Els flequers reclamen a l'administració i al consumidor una aposta pel pa artesà i pels forns tradicionals</h4>
            </a>
        </li>
        
        <li>
            <a href="https://www.jornal.cat/noticia/36657/prop-de-400-metres-de-corda-i-una-trentena-de-gabies-de-pescador-recuperades-del-fons-mari">
                <img src="/img/85/85/4459/force" alt="Prop de 400 metres de corda i una trentena de gàbies de pescador recuperades del fons marí de Port de la Selva" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Prop de 400 metres de corda i una trentena de gàbies de pescador recuperades del fons marí de Port de la Selva</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="193" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/ruta-guiada-un-tastet-pel-modernisme-industrial-terrassenc">
                <time datetime=" 2017-10-21 10:15" class="llista-agenda__item-date">Dissabte <br>21 d'octubre</time>
                <time datetime=" 2017-10-21 10:15" class="widget-agenda__item-time">10:15 h</time>
                <h3 class="llista-agenda__item-title">Ruta guiada “Un tastet pel Modernisme Industrial terrassenc”</h3>
                <div class="widget-agenda__item-place">Plaça de Josep Freixa i Argemí, Terrassa. Terrassa</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/fira-dels-embarrats">
                <time datetime=" 2017-10-26 18:00" class="llista-agenda__item-date">Dijous <br>26 d'octubre</time>
                <time datetime=" 2017-10-26 18:00" class="widget-agenda__item-time">18:00 h</time>
                <h3 class="llista-agenda__item-title">Fira dels Embarrats</h3>
                <div class="widget-agenda__item-place">Zona centre de Sant Joan de Vilatorrada. Sant Joan de Vilatorrada</div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="https://www.jornal.cat/agenda/la-mainada-al-museu-la-castanyada">
                <time datetime=" 2017-10-27 17:15" class="llista-agenda__item-date">Divendres <br>27 d'octubre</time>
                <time datetime=" 2017-10-27 17:15" class="widget-agenda__item-time">17:15 h</time>
                <h3 class="llista-agenda__item-title">La mainada al Museu: La castanyada</h3>
                <div class="widget-agenda__item-place">Carrer de la Font Vella, 29, 08221 Terrassa. Terrassa</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="200" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <ins data-revive-zoneid="255" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br /><br />
                </div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <link rel="stylesheet" href="https://www.amic.media/incs/lytebox.css" type="text/css" media="screen" /><script type="text/javascript" language="javascript" src="https://www.amic.media/incs/lytebox.js"></script><iframe width="300" scrolling="si" height="135" style="" src="https://amic.media/campanya2.php?id=225" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="acpg" name="acpg"></iframe><br><div align="right" style="width:285px"><a href="https://www.amic.media/campanya_redirect2.php?id=225" style="padding:5px;font-family:Arial, Helvetica, sans-serif; font-size:16px; color:#a41619; text-decoration:none;" data-lyte-options="width:780" class="lyteframe" ><b>Llegir +</b></a></div>
<br /><br />
                </div>
                        </aside>
                    </div>
                
                </article>
                
                
                <div class="publicitat">
                    <script>
if(window.matchMedia( "(min-width: 1085px)" ).matches ){
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else if( window.matchMedia( "(min-width: 768px) and (max-width: 1084px)" ).matches ) {
  document.write('<ins data-revive-zoneid="250" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
} else {
  document.write('<ins data-revive-zoneid="249" data-revive-target="_blank" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>');
}
</script>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

                    <div class="publicitat__indicatiu publicitat__indicatiu--top-left"><a href="publicitat">Publicitat</a></div>
                </div>
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum responsable a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2017</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="https://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>