<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="Un informe publicat per Ecologistes en Acci&oacute;, assenyala diverses multinacionals de la moda per comprar viscosa a f&agrave;briques asi&agrave;tiques que es estan abocant aig&uuml;es residuals t&ograve;xiques en els rius locals i al mar a m&eacute;s d&#39;exposar els seus treballadors i, poblaci&oacute; en general, a conviure amb subst&agrave;ncies qu&iacute;miques perjudicials per a la salut...." /><meta name="keywords" content="jornal, economia, domèstica, sostenible," /><meta name="language" content="Catalan" /><title>Roba bruta: Un informe evidencia que marques com H&M, Zara o Levi's compren viscosa a fàbriques contaminants - Jornal.cat</title><meta property="og:title" content="Roba bruta: Un informe evidencia que marques com H&M, Zara o Levi's compren viscosa a fàbriques contaminants" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.jornal.cat/noticia/36559/moda-bruta" /><meta property="og:site_name" content="Jornal.cat" /><meta property="og:description" content="Un informe publicat per Ecologistes en Acci&oacute;, assenyala diverses multinacionals de la moda per comprar viscosa a f&agrave;briques asi&agrave;tiques que es estan abocant aig&uuml;es residuals t&ograve;xiques en els rius locals i al mar a m&eacute;s d&#39;exposar els seus treballadors i, poblaci&oacute; en general, a conviure amb subst&agrave;ncies qu&iacute;miques perjudicials per a la salut." /><meta property="og:image" content="http://www.jornal.cat/imgMini/1200/655/3245" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta property="fb:app_id" content="916539911820788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jornalcat"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Jornal.cat" href="http://www.jornal.cat/sindica" /><link rel="shortcut icon" href="http://www.jornal.cat/favicon.ico" /><meta name="theme-color" content="#0ABBEF"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=2" media="all" /><link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700" rel="stylesheet"><base href="http://www.jornal.cat/" /><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default"><div class="container"><div class="header__logo"><a href="/"><img src="images/logo.svg" alt="Social.cat"><div class="header__tagline">El digital d'economia domèstica i consum a Catalunya</div></a></div><div class="navbar__right"><a href="#" class="navbar__search" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="fa fa-search"></i></a><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="text">menú</span><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div></div></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="main-navigation__tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">tanca <i>&times;</i></span></button><a href="/"><img src="images/logo.svg" alt="Social.cat" class="main-navigation__logo"></a><div class="row"><div class="main-navigation__column"><h3>Seccions</h3><ul><li><a href="noticies">Notícies</a></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="http://blogs.jornal.cat/">Opinions</a></li><li><a href="agenda">Agenda</a></li></ul></div><div class="main-navigation__column"><h3>Categories</h3><ul><li><a href="/categoria/preus">Preus</a></li><li><a href="/categoria/tribunals">Tribunals</a></li><li><a href="/categoria/tecnologia">Tecnologia</a></li><li><a href="/categoria/salut">Salut</a></li><li><a href="/categoria/comparar">Comparar</a></li><li><a href="/categoria/campanyes">Campanyes</a></li><li><a href="/categoria/ecologia">Sostenible</a></li><li><a href="/categoria/queixes">Queixes</a></li><li><a href="/categoria/novetats">Novetats</a></li></ul></div><div class="main-navigation__column main-navigation__column--small"><ul><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li><li><a href="butlleti">Butlletí</a></li></ul><ul class="social"><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main" role="main"><div class="container">
<div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/campanyes">Campanyes</a></li></ul></div><article class="article"><header class="article__header"><h1 class="article__title">Roba bruta: Un informe evidencia que marques com H&M, Zara o Levi's compren viscosa a fàbriques contaminants</h1><h2 class="article__subtitle"></h2><ul class="article__categories"><li><a href="/categoria/campanyes">Campanyes</a></li></ul><div class="article__meta"><time class="article__date" datetime=" 22-06-2017 09:15">Dijous, 22 de juny de 2017 | 09:15 h</time><div class="article__share"><a class="comments" href="http://www.jornal.cat/noticia/36559/moda-bruta#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
        <script type="text/javascript">
            var addthis_share = addthis_share || {}
            addthis_share = {
                passthrough : {
                    twitter: {
                        via: "Jornalcat"
                        
                    }
                }
            }
        </script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/captura-4-33.png" class="image"><img src="imgMini/750/420/3245" alt=""></a></figure></div><div class="article__content"><p class="article__lead">
                    Un<a href="http://www.ecologistasenaccion.org/article34494.html"> informe publicat per Ecologistes en Acci&oacute;,</a> assenyala diverses multinacionals de la moda per comprar viscosa a f&agrave;briques asi&agrave;tiques que es estan abocant aig&uuml;es residuals t&ograve;xiques en els rius locals i al mar a m&eacute;s d&#39;exposar els seus treballadors i, poblaci&oacute; en general, a conviure amb subst&agrave;ncies qu&iacute;miques perjudicials per a la salut.
                </p><p>Ecologistes en Acci&oacute; ha participat en l&#39;elaboraci&oacute; de l&#39;informe &#39;Moda bruta: la contaminaci&oacute; en la cadena de subministraments del t&egrave;xtil est&agrave; intoxicant a la viscosa&#39; elaborat per l&#39;organitzaci&oacute; europea <a href="https://changingmarkets.org/">Changing Markets Foundation</a> i en el qual ha col&middot;laborat l&#39;organitzaci&oacute; ecologista. En aquest informe es denuncia l&#39;impacte mortal que suposen les deixalles de productes qu&iacute;mics perillosos i els gasos t&ograve;xics de les f&agrave;briques asi&agrave;tiques. A m&eacute;s, Changing Markets Foundation ha recollit proves en algunes zones d&#39;Indon&egrave;sia, la Xina i l&#39;&Iacute;ndia que demostren la contaminaci&oacute; en la producci&oacute; de viscosa, subst&agrave;ncia molt utilitzada en la cadena de subministraments t&egrave;xtils.<br /><br />
L&#39;estudi fa un especial inc&iacute;s en la relaci&oacute; existent entre les f&agrave;briques contaminants i les cadenes de roba europees i nord-americanes com H &amp; M, Zara / Inditex, ASOS, Levi &#39;s, Tesco, United Colors of Benetton, Burton, Marks &amp; Spencer, Asda, Dockers, Haggar, Next, Debenhams, Matalan i Van Heusen.&nbsp; Les marques continuen comprant a aquestes f&agrave;briques tot i que, per exemple, tan H&amp;M com Inditex s&#39;han comprom&egrave;s a utilitzar polpa de fusta ecol&ograve;gica per a produir la viscosa.<br /><br />
Natasha Hurley, responsable de campanya de Changing Markets, declara que &quot;aquest informe mostra que algunes de les majors marques de moda estan fent els ulls grossos a les pr&agrave;ctiques dubtoses dels seus prove&iuml;dors. En un moment en qu&egrave; la contaminaci&oacute; de l&#39;aigua es veu cada vegada m&eacute;s com un risc empresarial, els minoristes haurien de prioritzar en els seus plans de negoci un canvi cap a models de producci&oacute; m&eacute;s sostenibles &quot;.<br /><br />
Les entitats ecologistes demanen mesures com que la producci&oacute; de viscosa ha d&#39;adoptar sistemes de cicle tancat i deixar d&#39;abocar productes qu&iacute;mics t&ograve;xics a l&#39;entorn de les f&agrave;briques com que les marques de moda han d&#39;imposar pol&iacute;tiques de contaminaci&oacute; zero en totes les baules de la cadena de subministraments (inclosos els subministradors de mat&egrave;ries primeres) i realitzar auditories regulars per assegurar el seu compliment.<br /><br />
Ecologistes en acci&oacute; apel&middot;la als responsables pol&iacute;tics perqu&egrave; exigeixin transpar&egrave;ncia en tota la cadena de subministraments, a m&eacute;s d&#39;introduir criteris ambientals en les regulacions per al sector o refor&ccedil;ar les ja existents. Tamb&eacute; fa un toc d&#39;atenci&oacute; als consumidors recordant-los que han de tenir la possibilitat de comprar peces que demostrin clarament que en la seva elaboraci&oacute; no s&#39;ha utilitzat viscosa contaminant.</p></div><footer class="article__footer"><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="svg-icon svg-icon-print"></i><span class="sr-only">Imprimir</span></a></li>&nbsp;
            <li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="svg-icon svg-icon-send-email"></i><span class="sr-only">Envia a un amic</span></a></li>&nbsp;
            <li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="svg-icon svg-icon-pdf"></i><span class="sr-only">PDF</span></a></li></ul><div class="article__share"><a class="comments" href="http://www.jornal.cat/noticia/36559/moda-bruta#comentaris"><span class="comments-icon"><i class="svg-icon-comments"></i></span><span class="comments-number">0</span></a>&nbsp;
            <div class="addthis_inline_share_toolbox"></div></div></div><div class="article__categories-box"><h3 class="article__meta-title">Categories</h3><ul class="article__categories"><li><a href="/categoria/campanyes">Campanyes</a></li></ul></div></footer><div class="article__comments" id="comentaris"><h3 class="article__meta-title article__meta-title--big">Comentaris</h3><div class="comments" id="comments"><div id="comentaris-cnt"><br />No hi ha cap comentari
        </div><div id="comentari-enviat" class="hidden"><strong>El comentari s'ha enviat correctament</strong><br /><br /><strong></strong><br /><br /></div><div id="comentari-formulari" class="comments__form"><h4 class="article__comments-title">Comenta aquest article</h4><div id="comentari-error" class="text-danger hidden"></div><input type="hidden" id="id_replica" value="" /><input type="hidden" id="id_article" value="36559" /><input type="hidden" id="lloc" value="article" /><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" name="ipt-nom" id="ipt-nom"></div><div class="form-group"><label for="ipt-poblacio">Població</label><input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label><input type="text" class="form-control" name="ipt-ae" id="ipt-ae"></div><div class="form-group"><label for="ipt-comentari">Missatge</label><textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea></div><div class="checkbox"><label><input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
                    Rebre una notificació per correu electrònic si hi ha comentaris nous
                </label></div><input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()"></div><div class="modal fade" id="modal-alerta-comentari" tabindex="-1" role="dialog" aria-labelledby="modal-alerta-comentari-title"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h4 class="modal-title" id="modal-alerta-comentari-title">Informa sobre aquest comentari</h4></div><div class="modal-body"><form class="comments__form form" role="form" action="" method="post"><input type="hidden" id="ipt-id-comentari" name="ipt-id-comentari"><div class="form-group"><label for="ipt-nom">Nom</label><input type="text" class="form-control" id="ipt-nom" name="ipt-nom"></div><div class="form-group"><label for="ipt-ae">Adreça electrònica</label><input type="text" class="form-control" id="ipt-ae" name="ipt-ae"></div><div class="form-group"><label for="ipt-missatge">Missatge</label><textarea rows="4" type="text" class="form-control" id="ipt-missatge" name="ipt-missatge"></textarea></div><input type="submit" role="submit" class="btn btn-primary" value="Envia"></form></div></div></div></div></div></div></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar"><div class="publicitat">
    <ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <h2>Xarxes socials</h2>
<div style="text-align:center;">
<a href="https://twitter.com/jornalcat" class="twitter-follow-button" data-show-count="false" style="margin:0 auto">Segueix @jornalcat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><br />
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fjornal.cat&width=292&height=260&colorscheme=light&show_faces=true&border_color&stream=false&header=false&appId=332249190150011" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px;height:260px;" allowTransparency="true" style="margin:0 auto"></iframe>
</div><br /><br />
                </div>

<div class="widget">
    <h2 class="widget__title"><a href="agenda">Agenda</a></h2>
    <ul class="widget-agenda__list">
        
        <li class="widget-agenda__item">
            <a href="http://www.jornal.cat/agenda/crida-no-a-60-anys-de-centrals-nuclears">
                <time datetime=" 2017-06-30 22:30" class="llista-agenda__item-date">Divendres <br>30 de juny</time>
                <time datetime=" 2017-06-30 22:30" class="widget-agenda__item-time">22:30 h</time>
                <h3 class="llista-agenda__item-title">Crida: 'No a 60 anys de centrals nuclears' </h3>
                <div class="widget-agenda__item-place"></div>
            </a>
        </li>
        
        <li class="widget-agenda__item">
            <a href="http://www.jornal.cat/agenda/mercat-de-la-terra-slow-food-1">
                <time datetime=" 2017-07-01 10:45" class="llista-agenda__item-date">Dissabte <br>01 de juliol</time>
                <time datetime=" 2017-07-01 10:45" class="widget-agenda__item-time">10:45 h</time>
                <h3 class="llista-agenda__item-title">Mercat de la Terra Slow Food</h3>
                <div class="widget-agenda__item-place">Sitges</div>
            </a>
        </li>
        
    </ul>
    <a class="home-section__more" href="envia-acte">Afegeix un acte</a>
</div>

<div class="publicitat">
    <ins data-revive-zoneid="66" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tirabol.cat/www/delivery/ajs.php':'http://ads.tirabol.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=193");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=af31a93f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=193&cb=INSERT_RANDOM_NUMBER_HERE&n=af31a93f' border='0' alt='' /></a></noscript>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                <!-- PUBLI 300x250px -->
                <div class="publicitat">
                    <link rel="stylesheet" href="http://www.amic.media/incs/lytebox.css" type="text/css" media="screen" /><script type="text/javascript" language="javascript" src="http://www.amic.media/incs/lytebox.js"></script><iframe width="300" scrolling="si" height="135" style="" src="http://amic.media/campanya2.php?id=225" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="acpg" name="acpg"></iframe><br><div align="right" style="width:285px"><a href="http://www.amic.media/campanya_redirect2.php?id=225" style="padding:5px;font-family:Arial, Helvetica, sans-serif; font-size:16px; color:#a41619; text-decoration:none;" data-lyte-options="width:780" class="lyteframe" ><b>Llegir +</b></a></div>
<br /><br />
                </div>

<div class="widget">
    <h3 class="widget__title"><a href="noticies">Darreres notícies</a></h3>
    <ul class="widget__recents">
        
        <li>
            <a href="http://www.jornal.cat/noticia/36567/inici-de-campanya-per-la-ii-verema-solidaria">
                <img src="/img/85/85/4308/force" alt="Inici de campanya per la II Verema Solidària" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Inici de campanya per la II Verema Solidària</h4>
            </a>
        </li>
        
        <li>
            <a href="http://www.jornal.cat/noticia/36566/el-tercer-fil-entre-vila-seca-i-castellbisbal-multiplicara-per-vuit-el-transit-de-mercader">
                <img src="/img/85/85/4307/force" alt="El ‘tercer fil’ entre Vila-seca i Castellbisbal multiplicarà per vuit el trànsit de mercaderies per ferrocarril" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">El ‘tercer fil’ entre Vila-seca i Castellbisbal multiplicarà per vuit el trànsit de mercaderies per ferrocarril</h4>
            </a>
        </li>
        
        <li>
            <a href="http://www.jornal.cat/noticia/36565/lassociacio-europea-de-consumidors-veu-la-multa-a-google-com-una-victoria-pels-usuaris-din">
                <img src="/img/85/85/4306/force" alt=" L'Associació Europea de Consumidors veu la multa a Google com una "victòria" pels usuaris d'Internet i la innovació" class="widget__recents-imatge">
                <h4 class="widget__recents-titol"> L'Associació Europea de Consumidors veu la multa a Google com una "victòria" pels usuaris d'Internet i la innovació</h4>
            </a>
        </li>
        
        <li>
            <a href="http://www.jornal.cat/noticia/36564/camporel-haura-de-retirar-de-letiquetatge-la-denominacio-fesols-de-santa-pau">
                <img src="/img/85/85/4305/force" alt="Camporel haurà de retirar de l'etiquetatge la denominació 'fesols de Santa Pau'" class="widget__recents-imatge">
                <h4 class="widget__recents-titol">Camporel haurà de retirar de l'etiquetatge la denominació 'fesols de Santa Pau'</h4>
            </a>
        </li>
        
    </ul>
</div>

<div class="publicitat">
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tirabol.cat/www/delivery/ajs.php':'http://ads.tirabol.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=194");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=a62d3e92&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=194&cb=INSERT_RANDOM_NUMBER_HERE&n=a62d3e92' border='0' alt='' /></a></noscript>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
<div class="publicitat">
    <iframe id='a6756bec' name='a6756bec' src='http://ads.tirabol.cat/www/delivery/afr.php?zoneid=200&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=a11e5770&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=200&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a11e5770' border='0' alt='' /></a></iframe>

    <div class="publicitat__indicatiu"><a href="publicitat">Publicitat</a></div>
</div>
                        </aside>
                    </div>
                
                </article>
                
                
            </div></div></main><div class="cookie-notice alert"><button type="button" class="close" data-dismiss="alert" aria-label="Tanca"><span aria-hidden="true">&times;</span></button><strong>Atenció</strong>: com la majoria de webs, utilitzem cookies (galetes), tant pròpies com de tercers, per a recopilar informació estadística de la vostra navegació i oferir-vos un servei personalitzat. Si continueu navegant, considerem que n'accepteu l'ús. <a href="cookies">Més informació</a></div><footer class="content-info" role="contentinfo"><section class="footer-1"><div class="container"><div class="row"><div class="footer-1__logo"><a href="/"><img src="images/logo-footer.svg" alt="Jornal.cat"></a><div class="footer-1__logo-tagline">El digital d'economia domèstica i consum a Catalunya</div><div class="copyright">&copy; 2009 &mdash; 2017</div></div><div class="footer-1__social"><h2>Segueix-nos</h2><ul><li><a href="https://www.facebook.com/jornal.cat/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Jornalcat" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div><div class="footer-1__butlleti"><h2><a href="butlleti">Subscripció al butlletí diari</a></h2><form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="email" class="form-control" name="ae" placeholder="Adreça electrònica" required><span class="input-group-btn"><input type="submit" class="btn btn-black" name="Alta" value="Alta"></span></div></form></div></div></div></section><section class="footer-2"><div class="container"><div class="footer-2__column footer-2__column--1"><h3>Edita:</h3><a href="http://www.xadica.cat/" target="_blank"><img src="images/footer/xadica.svg" alt="Xadica - Associació Xarxa Digital Catalana"></a></div><div class="footer-2__column footer-2__column--2"><h3>Membre de:</h3><a href="http://www.premsacomarcal.cat/" target="_blank"><img src="images/footer/amic.png" alt="AMIC - Mitjans d'informació i comunicació"></a></div><div class="footer-2__column footer-2__column--3"><h3>Amb el suport de:</h3><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.svg" alt="Generalitat de Catalunya. Departament de la Presidència"></a></div></div></section><section class="footer-3"><div class="container"><div class="row"><div class="footer-3__tirabol"><script src="http://tirabol.cat/logo/negre.js"></script></div><div class="footer-3__legal"><a href="sindica" class="rss"><i class="fa fa-rss"></i> RSS</a><a href="qui-som">Qui som</a><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a></div></div></div></section></footer><script src="/js/vendor.js"></script><script src="/js/main.js"></script><script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5891b6ed3866f23a"></script><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></body></html>