<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta name="description" content="El documental &#39;Super Size Me&#39;, publicat el 2004, va ser dirigit i protagonitzat per Spurlock. Recordeu que en el film es va seguir l&#39;evoluci&oacute; del seu protagonista que, durant un mes, nom&eacute;s es va alimentar amb hamburgueses d&#39;aquest tamany que oferia la cadena McDonald...." />
		<meta name="keywords" content="jornal, economia, domèstica, sostenible" />
		<meta name="language" content="Catalan" />		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
		<title>El realitzador del documental 'Super Size Me' obre una empresa de fast food - Jornal.cat</title>		
		
		<meta property="og:title" content="El realitzador del documental 'Super Size Me' obre una empresa de fast food" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.jornal.cat/noticia/36452/el-realitzador-del-documental-super-size-me-obre-una-empresa-de-fast-food" />
		<meta property="og:site_name" content="Jornal.cat" />
		<meta property="fb:app_id" content="332249190150011" />
		<meta property="og:description" content="El documental &#39;Super Size Me&#39;, publicat el 2004, va ser dirigit i protagonitzat per Spurlock. Recordeu que en el film es va seguir l&#39;evoluci&oacute; del seu protagonista que, durant un mes, nom&eacute;s es va alimentar amb hamburgueses d&#39;aquest tamany que oferia la cadena McDonald." />
		<meta property="og:image" content="http://www.jornal.cat/imatges/noticies/captura-5-6.png" />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 jornal.cat" href="http://www.jornal.cat/sindica" />
		<link rel="shortcut icon" href="http://www.jornal.cat/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		
		<script type="text/javascript" src="/js/jquery.js"></script>
		
		<script type="text/javascript" src="/js/base.js"></script>
		
		<script type="text/javascript" src="/js/plugins.js"></script>
		
		<script type="text/javascript" src="/js/article.js"></script>
		
		<script type="text/javascript" src="/js/cookies.js"></script>
				
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.jornal.cat/" />		
				
		<script type="text/javascript">window.mrfHost="bc.marfeel.com";(function(e,t){var n=new XMLHttpRequest;n.open("GET","http://bc.marfeel.com/statics/marfeel/gardab.js",false);n.send();if(n.status===200){var r=e.getElementsByTagName("script")[0],i=e.createElement("script");i.innerHTML=n.responseText;r.parentNode.insertBefore(i,r)}})(document,window)</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a037da1499ae6"></script>
                <style>
                    .at-svc-print span {
                        background-color: orange;
                    }
                </style>
	</head><body>
	<div id="cap">
		<div id="tagline">el digital d'economia domèstica i consum a Catalunya</div>
		<ul class="dospuntzero">
			<li><a href="http://www.facebook.com/pages/Jornalcat/289520742403" target="_blank" title="Troba jornal.cat al Facebook"><img src="img/icones/facebook.png" alt="Troba jornal.cat al Facebook" /></a></li>
			<li><a href="http://twitter.com/jornalcat" target="_blank" title="Segueix jornal.cat al Twitter"><img src="img/icones/twitter.png" alt="Segueix jornal.cat al Twitter" /></a></li>
			<li><a href="sindica" target="_blank" title="Subscriu-te als titulars de jornal.cat per RSS"><img src="img/icones/rss.png" alt="Subscriu-te als titulars de jornal.cat per RSS" /></a></li>
			<li class="contacte"><a href="contacte" title="Contacta amb jornal.cat"><img src="img/icones/contacte.png" alt="Contacta amb Jornal.cat" /></a></li>
		</ul>
		<br class="p" />
		<div id="logo"><a href="/" title="jornal.cat"><img src="img/logo.png" alt="jornal.cat" /></a></div>
		<div id="baner">
			<ins data-revive-zoneid="198" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
		</div>
		<div id="nav">
			<ul>
			    <li class="oc"><a href="#cos">Salta la navegació</a></li>
			    <li><a href="actualitat" title="Actualitat"><img src="img/nav/actualitat.png" alt="Actualitat" /></a>
				<div class="actualitat">
				    <ul>
					
					<li><a href="actualitat/preus">Preus</a></li>
					
					<li><a href="actualitat/tecnologia">Tecnologia</a></li>
					
					<li><a href="actualitat/salut">Salut</a></li>
					
					<li><a href="actualitat/comparar">Comparar</a></li>
					
				    </ul>
				    <ul>
					
					<li><a href="actualitat/campanyes">Campanyes</a></li>
					
					<li><a href="actualitat/ecologia">Sostenible</a></li>
					
					<li><a href="actualitat/queixes">Queixes</a></li>
					
					<li><a href="actualitat/novetats">Novetats</a></li>
					
				    </ul>
				    <br />
				</div>
			    </li>
			    <li><a href="entrevistes" title="Entrevista"><img src="img/nav/entrevista.png" alt="Entrevista" /></a></li>
			    <li><a href="http://blogs.jornal.cat/" title="Opinió"><img src="img/nav/opinio.png" alt="Opinió" /></a>
				<div class="opinio">
				    <ul>
					
					<li><a href="http://blogs.jornal.cat/adenc">Adenc </a></li>
					
					<li><a href="http://blogs.jornal.cat/carlus">Carlus Rodríguez</a></li>
					
					<li><a href="http://blogs.jornal.cat/carme">Carme Pla</a></li>
					
					<li><a href="http://blogs.jornal.cat/cartes-dels-lectors">Cartes dels Lectors </a></li>
					
					<li><a href="http://blogs.jornal.cat/cesc-batlle">Cesc Batlle</a></li>
					
					<li><a href="http://blogs.jornal.cat/collectiu-ronda">Col.lectiu Ronda</a></li>
					
					<li><a href="http://blogs.jornal.cat/collectiu-ecologista">Col.lectiu ecologista Bosc Verd</a></li>
					
					<li><a href="http://blogs.jornal.cat/cus">CUS </a></li>
					
					<li><a href="http://blogs.jornal.cat/defensem-el-tren-de-lemporda">Defensem el Tren de l'Empordà </a></li>
					
					<li><a href="http://blogs.jornal.cat/ecologistes-en-accio">Ecologistes en Acció </a></li>
					
					<li><a href="http://blogs.jornal.cat/esther-vivas">Esther Vivas</a></li>
					
					<li><a href="http://blogs.jornal.cat/ferran">Ferran Camas</a></li>
					
					<li><a href="http://blogs.jornal.cat/gerard-corriols">Gerard Corriols</a></li>
					
					<li><a href="http://blogs.jornal.cat/gustavo">Gustavo Duch</a></li>
					
					<li><a href="http://blogs.jornal.cat/ignasi-cebrian">Ignasi Cebrian</a></li>
					
					<li><a href="http://blogs.jornal.cat/ignasi">Ignasi Sánchez</a></li>
					
					<li><a href="http://blogs.jornal.cat/intersindical-csc">Intersindical CSC </a></li>
					
					<li><a href="http://blogs.jornal.cat/ireneu-castillo-caso">Ireneu Castillo</a></li>
					
					<li><a href="http://blogs.jornal.cat/jordi">Jordi Bellvehí</a></li>
					
					<li><a href="http://blogs.jornal.cat/jordi-tudo">Jordi Tudó</a></li>
					
					<li><a href="http://blogs.jornal.cat/jordi-domingo">Jordi Domingo</a></li>
					
				    </ul>
				    <ul>
					
					<li><a href="http://blogs.jornal.cat/josep-pamies">Josep Pàmies</a></li>
					
					<li><a href="http://blogs.jornal.cat/josep-m-loste">Josep M. Loste</a></li>
					
					<li><a href="http://blogs.jornal.cat/josep-m">Josep Maria Canyelles</a></li>
					
					<li><a href="http://blogs.jornal.cat/la-plataforma-per-la-llengua">La Plataforma per la Llengua </a></li>
					
					<li><a href="http://blogs.jornal.cat/llorenc-planaguma">Llorenç Planagumà</a></li>
					
					<li><a href="http://blogs.jornal.cat/manel-cunill">Manel Cunill</a></li>
					
					<li><a href="http://blogs.jornal.cat/ocuc">OCUC </a></li>
					
					<li><a href="http://blogs.jornal.cat/oriol">Oriol López</a></li>
					
					<li><a href="http://blogs.jornal.cat/pep-garcia-bores-i-espi">Pep Garcia-Borés i Espí</a></li>
					
					<li><a href="http://blogs.jornal.cat/plataforma-som-lo-que-sembrem">Plataforma Som lo que Sembrem </a></li>
					
					<li><a href="http://blogs.jornal.cat/ptp">PTP </a></li>
					
					<li><a href="http://blogs.jornal.cat/raimon">Raimon Sastre</a></li>
					
					<li><a href="http://blogs.jornal.cat/salvador">Salvador Garcia</a></li>
					
					<li><a href="http://blogs.jornal.cat/sandra-canudas">Sandra Canudas</a></li>
					
					<li><a href="http://blogs.jornal.cat/santi-pares">Santí Parés</a></li>
					
					<li><a href="http://blogs.jornal.cat/sophia-blasco">Sophia Blasco</a></li>
					
					<li><a href="http://blogs.jornal.cat/toni">Toni Mantis</a></li>
					
					<li><a href="http://blogs.jornal.cat/vicent">Vicent Boix</a></li>
					
					<li><a href="http://blogs.jornal.cat/xavier-cusell">Xavier Cusell</a></li>
					
					<li><a href="http://blogs.jornal.cat/xavier">Xavier Trigo</a></li>
					
				    </ul>
				    <br />
				</div>			    
			    </li>
			    <li><a href="enllacos" title="Enllaços"><img src="img/nav/enllacos.png" alt="Enllaços" /></a></li>
			</ul>

			<form action="cerca" method="get" id="cerca">
				<input type="text" name="que" id="camp_cerca" />
			</form>
		</div>
	</div>	<div id="cos">
		<div id="contingut">
			<h2 class="actualitat"><a href="actualitat">Actualitat</a></h2>
			<div class="article_blau">
				<div class="desplacament">
					
					<a href="/noticia/36451/som-energia-i-coop57-creen-el-germinador-social-el-primer-concurs-dinnovacio-per-a-la-tran" title="Som Energia i Coop57 creen el Germinador Social, el primer Concurs d'innovació per a la Transició Energètica"> <span class="blau">&lt;</span> anterior</a> 
					
					 | 
					
					<a href="/noticia/36454/energia-neta-per-a-tothom-nova-campanya-de-la-ue-que-preten-reforcar-la-transicio-energeti" title=" Energia neta per a tothom! nova campanya de la UE que pretén reforçar la transició energètica">següent <span class="blau">&gt;</span></a>
					
				</div>
				
				<h3 class="article"><a href="http://www.jornal.cat/noticia/36452/el-realitzador-del-documental-super-size-me-obre-una-empresa-de-fast-food" class="blau">El realitzador del documental 'Super Size Me' obre una empresa de fast food</a></h3><br />
				<div class="separador">
					<div class="separador_esquerra">
						<span class="categoria"><a href="/actualitat/campanyes">Campanyes</a></span>
						<span class="data">Dimarts, 29 de novembre de 2016, a les 09:45 h</span>
					</div>
					<div class="separador_dreta">
						<div id="valora_estrelles_article"><img id="valora_article_36452_1" src="/img/icones/valora_off.png" alt="Dolent" title="Dolent" onmouseover="valora_actual('article', 1, 36452, 'Dolent');" onmouseout="valora_off('article', 36452, 0, 0);" onclick="valora_article('article',36452,1, '');" onkeypress="valora_article('article',36452,1, '');" style="cursor: pointer" />
<img id="valora_article_36452_2" src="/img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual('article', 2, 36452, 'Fluix');" onmouseout="valora_off('article', 36452, 0, 0);" onclick="valora_article('article',36452,2, '');" onkeypress="valora_article('article',36452,2, '');" style="cursor: pointer" />
<img id="valora_article_36452_3" src="/img/icones/valora_off.png" alt="Bo" title="Bo" onmouseover="valora_actual('article', 3, 36452, 'Bo');" onmouseout="valora_off('article', 36452, 0, 0);" onclick="valora_article('article',36452,3, '');" onkeypress="valora_article('article',36452,3, '');" style="cursor: pointer" />
<img id="valora_article_36452_4" src="/img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual('article', 4, 36452, 'Molt bo');" onmouseout="valora_off('article', 36452, 0, 0);" onclick="valora_article('article',36452,4, '');" onkeypress="valora_article('article',36452,4, '');" style="cursor: pointer" />
<img id="valora_article_36452_5" src="/img/icones/valora_off.png" alt="Fabulós" title="Fabulós" onmouseover="valora_actual('article', 5, 36452, 'Fabulós');" onmouseout="valora_off('article', 36452, 0, 0);" onclick="valora_article('article',36452,5, '');" onkeypress="valora_article('article',36452,5, '');" style="cursor: pointer" />
</div>
						<div id="valora_loading_article" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
					</div>
					<br class="p" />
				</div>
				
				<div class="entradeta">Morgan Spurlock, protagonista i director del documental &#39;Super Size Me&#39; que va acabar sent una de les m&eacute;s punyents den&uacute;ncies contra la ind&uacute;stria de menjar r&agrave;pid, ha presentat ara el seu projecte de restaurant de &#39;fast food&#39;. L&#39;impacte no ens l&#39;hem estalviat, gr&agrave;cies a una bona campanya de m&agrave;rqueting orquestrada al voltant de la perplexitat que en el cas d&#39;Spurlock suposa el &#39;menjar r&agrave;pid&#39;, per&ograve; el projecte t&eacute; les seves peculiaritats. <a href="https://www.facebook.com/HolyChickenUSA/">Holy Chicken</a>, que aix&iacute; es diu el restaurant, nom&eacute;s ofereix men&uacute;s elaborats amb carn lliure d&#39;hormones i antibi&ocirc;tics, que prov&eacute; d&#39;animals criats en granges que garanteixin el respecte al benestar animal. </div>
								
				<div class="article_dreta">
									
					
					
						<a href="/imatges/noticies/captura-5-6.png" rel="prettyPhoto[galeria1]" title="">
							<img src="/img/220/220/4186" alt="" class="marc" />
						</a>
						
						<br />
						
						<br />
					
					
					<br />
					<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.jornal.cat/noticia/36452/el-realitzador-del-documental-super-size-me-obre-una-empresa-de-fast-food&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
					<br /><br />
					<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornalcat">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					<br /><br />
					<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
										
										
										
					
				</div>
				<p class="contingut">El documental &#39;Super Size Me&#39;, publicat el 2004, va ser dirigit i protagonitzat per Spurlock. Recordeu que en el film es va seguir l&#39;evoluci&oacute; del seu protagonista que, durant un mes, nom&eacute;s es va alimentar amb hamburgueses d&#39;aquest tamany que oferia la cadena McDonald. Els efectes adversos van ser immediats. A finals del mes, el director del documental havia augmentat 11 kg i els seus nivells de colesterol a la sang havien augmentat 0&#39;65 grams per litre.<br />
&#39;Super Size Me&#39; va comptar amb un gran seguiment i va ser reconegut a diversos premis, com el del millor director al Festival Sundance d&#39;aquell any.<br />
Pocs mesos despr&eacute;s de la publicaci&oacute; del documental, McDonald&#39;s va retirar de la venda les hamburgueses d&#39;aquest format, tot i argumentar que el pas no havia estat pr&egrave;s per l&#39;impacte de la pel&middot;l&iacute;cula.<br />
Dotze anys m&eacute;s tard, Morgan Spurlock ha sorpr&egrave;s a tots en anunciar fa uns dies que vol obrir el seu restaurant de menjar r&agrave;pid a Columbia (Ohio). Nom&eacute;s que els productes que comercialitza&quot;<a href="https://www.facebook.com/HolyChickenUSA/">Holy Chicken&#39;</a> tindran com a base ingredients &quot;naturals&quot;, sense hormones, sense antibi&ograve;tics i res de carn vermella. La ironia del tema &eacute;s que ser&agrave; un restaurant de menjar r&agrave;pid, per&ograve; clarament amb un altre enfoc al que s&#39;ent&eacute;n per costum.</p>
				<br class="p" />				
				<div class="llegenda marc_blau">
					<div class="llegenda_e">
						<img src="/img/icones/lectures.png" alt="Lectures" /> 2047 lectures&nbsp; 
						<a href="http://www.jornal.cat/noticia/36452/el-realitzador-del-documental-super-size-me-obre-una-empresa-de-fast-food#comentaris" title="Comentaris de l'article"><img src="/img/icones/comentaris.png" alt="comentari" /> Cap comentari</a>
					</div>
					<div class="llegenda_d">
						<a href="/ajax/article.php?ajax=true&amp;accio=formulari_article&amp;width=350&amp;height=320&amp;id_article=36452&amp;lloc=article" rel="prettyPhoto[ajax]"><img src="/img/icones/comentaris.png" alt="Enviar article" /> Enviar</a>
					</div>
					<br class="p" />
					<hr class="blau" />
				</div>
                                <script type="text/javascript">
                                var addthis_share = addthis_share || {}
                                addthis_share = {
                                        passthrough : {
                                                twitter: {
                                                        via: "jornalcat",
                                                        text: "Compartint a @twitter"
                                                }
                                        }
                                }
                                </script>                                
                                <div class="addthis_sharing_toolbox"></div>
				
				<div class="publicitat">
					<div class="esquerra">
						<a href="/publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<ins data-revive-zoneid="63" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
					</div>
					<br class="p" />
				</div>
				
				<br /><br />				
				<div id="comentaris">
					<h2 class="actualitat">Comentaris</h2>
					<a name="comentaris"></a>
					<div id="comentaris-cnt" class="article_blau">
					<br />No hi ha cap comentari
					</div>					
					<br class="p" /><br /><br />
					<h2 class="actualitat">Comenta</h2>					
					<div id="comentari-enviat" class="ocult">
						<strong>El comentari s'ha enviat correctament i està pendent de validació.</strong><br /><br />
						<small>La direcció del web jornal.cat de l'espai es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>					
					<div id="comentari-error" class="error ocult"></div>					
					<div id="comentari-formulari">
						<input type="hidden" id="id_article" value="36452" />
						<input type="hidden" id="color" value="blau" />
						<input type="hidden" id="lloc" value="article" />		
						<fieldset id="div-nom">
							<label for="nom">Nom i cognoms</label>
							<input type="text" onblur="comprovaCamp('nom', 'blau');" size="90" id="nom" class="comentari-blau" value="" />
						</fieldset>						
						<fieldset id="div-poblacio">
							<label for="poblacio">Poblaci&oacute; <small>(Opcional)</small></label>
							<input type="text" size="90" id="poblacio" class="comentari-blau" value="" />
						</fieldset>	
						<fieldset id="div-ae">
							<label for="ae">Correu electr&ograve;nic <small>(No es visualitzar&agrave;)</small></label>
							<input type="text" size="90" onblur="comprovaMail('ae', 'blau');" id="ae" class="comentari-blau" value="" />
						</fieldset>
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari', 'blau');" cols="77" rows="7" class="comentari-blau"></textarea>
						</fieldset>						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificaci&oacute; via correu electr&ograve;nic si hi ha comentaris nous</label>	
						</fieldset>						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						<input type="button" name="Enviar" value="Enviar" class="enviar" onclick="enviar_comentari()" style="float: left; margin: -3px 10px 0 0;" />
						<a onclick="$('#popup_previ').html( $('#comentari').val() );" class="enviar" href="#popup_previ" rel="prettyPhoto[ajax_previ]">Previsualització</a>
						<div id="popup_previ" class="ocult"></div>
						<br /><br />
						<small>La direcció del web jornal.cat de l'espai es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>
					
					<div class="publicitat">
						<div class="esquerra">
							<a href="/publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<ins data-revive-zoneid="64" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
						</div>
						<br class="p" />
					</div>
					
				</div>
			</div>
		</div>                <div id="sidebar">				
				<h2 class="opinio"><a href="http://blogs.jornal.cat/">Opinió</a></h2>
				
				<div class="opinio-c">
					
					<img src="http://blogs.jornal.cat/img/70/80/319" alt="Cesc Batlle" />
					
					<a href="http://blogs.jornal.cat/cesc-batlle/blog/1225/nomes-sis-nombres" class="autor">Cesc Batlle</a>
					<h3><a href="http://blogs.jornal.cat/cesc-batlle/blog/1225/nomes-sis-nombres">Només sis nombres</a></h3>
					<a href="http://blogs.jornal.cat/cesc-batlle/blog/1225/nomes-sis-nombres#comentaris" class="comentaris">Cap comentari</a>
				</div>
				
				<div class="opinio-c">
					
					<img src="http://blogs.jornal.cat/img/70/80/159" alt="Gustavo Duch" />
					
					<a href="http://blogs.jornal.cat/gustavo/blog/1224/els-cogombres-destats-units" class="autor">Gustavo Duch</a>
					<h3><a href="http://blogs.jornal.cat/gustavo/blog/1224/els-cogombres-destats-units">Els cogombres d'Estats Units</a></h3>
					<a href="http://blogs.jornal.cat/gustavo/blog/1224/els-cogombres-destats-units#comentaris" class="comentaris">Cap comentari</a>
				</div>
				
				<div class="opinio-c">
					
					<img src="http://blogs.jornal.cat/img/70/80/4" alt="Esther Vivas" />
					
					<a href="http://blogs.jornal.cat/esther-vivas/blog/1222/i-si-els-aliments-ens-nodrissin" class="autor">Esther Vivas</a>
					<h3><a href="http://blogs.jornal.cat/esther-vivas/blog/1222/i-si-els-aliments-ens-nodrissin">I si els aliments ens nodrissin?</a></h3>
					<a href="http://blogs.jornal.cat/esther-vivas/blog/1222/i-si-els-aliments-ens-nodrissin#comentaris" class="comentaris">Cap comentari</a>
				</div>
				
				<br />
				
				<div class="publicitat" style="text-align:center;margin:0">
<a href="/publicitat"><img src="/img/fons/publicitat_h.png" alt="Publicitat" /></a>
<div style="margin:0 auto;">
<ins data-revive-zoneid="67" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
</div></div><br />
				<br />
				<h2>Xarxes socials</h2>
<div style="text-align:center;">
<a href="https://twitter.com/jornalcat" class="twitter-follow-button" data-show-count="false" style="margin:0 auto">Segueix @jornalcat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><br />
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fjornal.cat&width=292&height=260&colorscheme=light&show_faces=true&border_color&stream=false&header=false&appId=332249190150011" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px;height:260px;" allowTransparency="true" style="margin:0 auto"></iframe>
</div><br />
				<br />
				<div class="publicitat" style="margin:0;text-align:center">
<a href="/publicitat"><img src="/img/fons/publicitat_h.png" alt="Publicitat" /></a>
<div style="margin:0 auto;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tirabol.cat/www/delivery/ajs.php':'http://ads.tirabol.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=194");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=a62d3e92&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=194&cb=INSERT_RANDOM_NUMBER_HERE&n=a62d3e92' border='0' alt='' /></a></noscript>
</div></div><br />
				<br />
				
				<h2 class="agenda"><a href="agenda">Agenda</a></h2>
				
				<div class="agenda-c">
					<div class="data">
						<div class="mes"> des</div>
						<div class="dia"> 23</div>
						<div class="dia-s"> dv</div>
					</div>
					<div class="hora"> 10:00 h</div>
					<h3><a href="http://www.jornal.cat/agenda/construeix-el-pessebre-del-museu">Construeix el pessebre del Museu</a></h3>
					<strong>Cornellà de Llobregat</strong>
					<br class="p" />
				</div>
				
				<div class="agenda-c">
					<div class="data">
						<div class="mes"> des</div>
						<div class="dia"> 24</div>
						<div class="dia-s"> ds</div>
					</div>
					<div class="hora"> 11:00 h</div>
					<h3><a href="http://www.jornal.cat/agenda/mercat-del-calcat-solidari">Mercat del calçat solidari</a></h3>
					<strong>Barcelona</strong>
					<br class="p" />
				</div>
				
				<div class="agenda-c">
					<div class="data">
						<div class="mes"> des</div>
						<div class="dia"> 27</div>
						<div class="dia-s"> dt</div>
					</div>
					<div class="hora"> 11:00 h</div>
					<h3><a href="http://www.jornal.cat/agenda/tallers-de-nadal">Tallers de Nadal</a></h3>
					<strong>Manresa</strong>
					<br class="p" />
				</div>
				
				<br />
				
				
				<h2 class="tv"><a href="tv">Jornal TV</a></h2>
				<div class="tv-c">
					<h3><a class="gris" href="http://www.jornal.cat/tv/296/toxic-runway">Toxic runway</a></h3>
					<iframe width="350" height="307" src="https://www.youtube.com/embed/e3X46NhFH4I" frameborder="0" allowfullscreen></iframe>
					
					
					<div id="videos">
						<div id="videos_elements">
							<ul>
								
								<li>
									<a href="http://www.jornal.cat/tv/295/eticom-la-cooperativa-dusuaris-de-telecomunicacions">
										
										Eticom Som Connexió: La cooperativ...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/294/entendre-la-factura-electrica">
										
										Entendre la factura elèctrica
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/293/campanya-expired-food-waste-in-america">
										
										Campanya: 'Expired? Food Waste in A...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/292/campanya-the-pig-idea-o-per-que-no-donar-les-restes-dels-nostres-apats-als-animals-de-gran">
										
										campanya 'The pig idea' o per què ...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/291/substituir-tovallons-de-paper-per-tovallons-de-roba-al-menjador-escolar">
										
										Substituir tovallons de paper per t...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/290/this-summer-dont-recycle-the-coke-way">
										
										This Summer - Don't recycle the cok...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/289/campanya-per-demanar-roba-lliure-de-residus">
										
										Campanya per demanar roba lliure de...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/288/copenhaguen-treballant-per-implantar-els-terrats-verds-a-tota-la-ciutat">
										
										Copenhaguen: Treballant per implant...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/287/vindran-temps-millors-el-model-dagricultura-biodinamica-al-documental-del-mes">
										
										'Vindran temps millors' el model d'...
									</a>
								</li>
								
								<li>
									<a href="http://www.jornal.cat/tv/286/la-veritat-sobre-bankia-el-mes-gran-engany-de-la-banca-espanyola">
										<img src="/img/80/80/4064" alt="La veritat sobre Bankia. El més gr..." /><br />
										La veritat sobre Bankia. El més gr...
									</a>
								</li>
								
							</ul>
						</div>
					</div>
					<br class="p" />
					
				</div>
				<br />
				
				<div class="publicitat" style="margin:0;text-align:center">
<a href="/publicitat"><img src="/img/fons/publicitat_h.png" alt="Publicitat" /></a>
<div style="margin:0 auto;">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.tirabol.cat/www/delivery/...'
  * to
  *   'https://ads.tirabol.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tirabol.cat/www/delivery/ajs.php':'http://ads.tirabol.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=193");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=af31a93f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=193&cb=INSERT_RANDOM_NUMBER_HERE&n=af31a93f' border='0' alt='' /></a></noscript>
</div></div><br />
				<br />
				<div style="margin:0;text-align:center" class="publicitat">
<link rel="stylesheet" href="http://www.amic.media/incs/lytebox.css" type="text/css" media="screen" /><script type="text/javascript" language="javascript" src="http://www.amic.media/incs/lytebox.js"></script><iframe width="300" scrolling="si" height="135" style="" src="http://amic.media/campanya2.php?id=225" marginwidth="0" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0" id="acpg" name="acpg"></iframe><br><div align="right" style="width:285px"><a href="http://www.amic.media/campanya_redirect2.php?id=225" style="padding:5px;font-family:Arial, Helvetica, sans-serif; font-size:16px; color:#a41619; text-decoration:none;" data-lyte-options="width:780" class="lyteframe" ><b>Llegir +</b></a></div>
</div><br />
				<br />
				<div class="publicitat" style="margin:0;text-align:center">
<a href="/publicitat"><img src="/img/fons/publicitat_h.png" alt="Publicitat" /></a>
<div style="margin:0 auto;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tirabol.cat/www/delivery/ajs.php':'http://ads.tirabol.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=200");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tirabol.cat/www/delivery/ck.php?n=a7f0db2a&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tirabol.cat/www/delivery/avw.php?zoneid=200&cb=INSERT_RANDOM_NUMBER_HERE&n=a7f0db2a' border='0' alt='' /></a></noscript>
</div></div><br />
				<br />
				
				<h2 class="actualitat"><a href="actualitat">Les més...</a></h2>
				<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">...recents</a></div>
				<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">...comentades</a></div>
				<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu" style="padding-right: 0"><a onclick="les_noticies('llegides')">...llegides</a></div>
				<br class="p" />
				<div class="fons_noticies">
					
					<ul id="darrers_comentaris">
						
						<li>
							<a href="/noticia/36388/els-usos-del-mode-avio-fora-dun-avio">Els usos del mode avió fora d'un avió</a><br />
							<span>Amb  un comentari. 29.06.2016</span>
						</li>
						
						<li>
							<a href="/noticia/36324/ecotxe-som-moviment-la-cooperativa-de-cotxes-electrics-compartits">Ecotxe Som Moviment, la cooperativa de cotxes elèctrics compartits</a><br />
							<span>Amb  un comentari. 17.01.2016</span>
						</li>
						
						<li>
							<a href="/noticia/36279/la-caixa-del-jardiner-posa-facil-conrear-un-petit-hortet-al-balco">'La caixa del jardiner' posa fàcil conrear un petit hortet al balcó</a><br />
							<span>Amb 2 comentaris. 20.08.2015</span>
						</li>
						
					</ul>
					
					
					
					<ul id="mes_llegit">
						
						<li>
							<a href="/noticia/som-energia-i-coop57-creen-el-germinador-social-el-primer-concurs-dinnovacio-per-a-la-tran">Som Energia i Coop57 creen el Germinador Social, el primer Concurs d'innovació per a la Transició Energètica</a><br />
							<span>Amb 2779 lectures. 24.11.2016</span>
						</li>
						
						<li>
							<a href="/noticia/energia-neta-per-a-tothom-nova-campanya-de-la-ue-que-preten-reforcar-la-transicio-energeti"> Energia neta per a tothom! nova campanya de la UE que pretén reforçar la transició energètica</a><br />
							<span>Amb 2117 lectures. 01.12.2016</span>
						</li>
						
						<li>
							<a href="/noticia/el-realitzador-del-documental-super-size-me-obre-una-empresa-de-fast-food">El realitzador del documental 'Super Size Me' obre una empresa de fast food</a><br />
							<span>Amb 2047 lectures. 29.11.2016</span>
						</li>
						
					</ul>
					
				</div>
				<br /><br />
									
					<div id="butlleti-c">
						<h2><a href="butlleti">Butlletí</a></h2>
						<div id="inscriure-text"></div>
						<div id="inscriure-formulari">
							<label for="email-titulars" class="titulars">Adreça electrònica</label>
							<input type="text" id="email-titulars" name="correu" class="titulars" />
							<input type="image" src="img/icones/alta.png" value="alta" id="ipt-alta" name="alta" onclick="inscriure('alta')"  />
							<input type="image" src="img/icones/baixa.png" value="baixa" id="ipt-baixa" name="baixa" onclick="inscriure('baixa')"  />
						</div>
						<br />
						<a onclick="avis_legal()" class="negre">Avís legal</a>
						<small id="avis_legal" class="ocult" style="line-height: 14px;"><br class="p" />En compliment de la Llei de Serveis de la Societat de la Informació i de Comerç Electrònic i de la Llei Orgànica de Protecció de Dades us informem que si no desitgeu continuar rebent el nostre butlletí informatiu, us podeu donar de baixa de la nostra base de dades a través d'aquest formulari.<br /><br /></small>
					</div>
					<br />
					
				<div class="publicitat" style="text-align:center;margin:0">
<a href="/publicitat"><img src="/img/fons/publicitat_h.png" alt="Publicitat" /></a>
<div style="margin:0 auto;">
<ins data-revive-zoneid="66" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
</div></div><br />
				<br />
				<h2>Ginys</h2>
<div style="float: left; width: 190px;height:283px" id="grafica">
	<div name="Infobolsa" class="Infobolsa" id="cot_ibex35" valor="ibex35" width="190px"></div><script type="text/javascript" src="http://www.infobolsa.es/js/MiniFicha.js"></script>
</div>
	<div style="float: right; width: 140px; margin-top: 50px">
						<strong>Consulta el valor continuu de les següents empreses:</strong>
						<select id="codi_valor" onchange="valors()" style="width:140px">
<option value="ibex35">IBEX 35</option>
<option value="abengoa">ABENGOA</option>
          <option value="abertis">ABERTIS A</option>
          <option value="acciona">ACCIONA</option>
          <option value="acerinox">ACERINOX</option>
          <option value="acs">ACS</option>
          <option value="adolfodominguez">ADOLFO DGUEZ</option>

          <option value="almirall">ALMIRALL</option>
          <option value="amadeus">AMADEUS</option>
          <option value="amper">AMPER</option>
          <option value="antena3">ANTENA 3 TV</option>
          <option value="aperam">APERAM</option>
          <option value="arcelormittal">ARCELORMITT.</option>

          <option value="azkoyen">AZKOYEN</option>
          <option value="bancopastor">B.PASTOR</option>
          <option value="bancopopular">B.POPULAR</option>
          <option value="bancosabadell">B.SABADELL</option>
          <option value="bancovalencia">B.VALENCIA</option>
          <option value="">BANCA CIVICA</option>

          <option value="banesto">BANESTO</option>
          <option value="">BANKIA</option>
          <option value="bankinter">BANKINTER</option>
          <option value="barondeley">BARON DE LEY</option>
          <option value="baviera">BAVIERA</option>
          <option value="bayer">BAYER AG</option>

          <option value="bbva">BBVA</option>
          <option value="pulevabiotech">BIOSEARCH</option>
          <option value="bme">BME</option>
          <option value="bodegasriojanas">BO.RIOJANAS</option>
          <option value="caf">C.A.F.</option>
          <option value="cvne">C.V.N.E.</option>

          <option value="caixabank">CAIXABANK</option>
          <option value="cam">CAM</option>
          <option value="campofrio">CAMPOFRIO</option>
          <option value="portland">CEM.PORT.VAL</option>
          <option value="cieautomotive">CIE AUTOMOT.</option>
          <option value="cleop">CLEOP</option>

          <option value="codere">CODERE</option>
          <option value="alba">CORP.FI.ALBA</option>
          <option value="druofelguera">D.FELGUERA</option>
          <option value="">DEOLEO, S.A.</option>
          <option value="dermoestetica">DERMOESTETI.</option>
          <option value="dia">DIA</option>

          <option value="dinamia">DINAMIA</option>
          <option value="dogi">DOGI</option>
          <option value="eads">EADS</option>
          <option value="ebrofoods">EBRO FOODS</option>
          <option value="elecnor">ELECNOR</option>
          <option value="enagas">ENAGAS</option>

          <option value="endesa">ENDESA</option>
          <option value="enel">ENEL G.P.</option>
          <option value="ercros">ERCROS</option>
          <option value="europa">EUROPA & C</option>
          <option value="ezentis">EZENTIS</option>

          <option value="faes">FAES</option>
          <option value="fcc">FCC</option>
          <option value="aisa">FERGO AISA</option>
          <option value="ferrovial">FERROVIAL</option>
          <option value="fersa">FERSA</option>
          <option value="fluidra">FLUIDRA</option>

          <option value="funespana">FUNESPAÑA</option>
          <option value="gam">GAM</option>
          <option value="gamesa">GAMESA</option>
          <option value="gasnatural">GAS NATURAL</option>
          <option value="gestioninversion">GE.INVERSION</option>
          <option value="catalanaoccidente">GR.C.OCCIDEN</option>

          <option value="ence">GR.EMP.ENCE</option>
          <option value="grifols">GRIFOLS</option>
          <option value="">GRIFOLS B</option>
          <option value="tavex">GRUPO TAVEX</option>
          <option value="iag">IAG</option>
          <option value="iberdrola">IBERDROLA</option>

          <option value="iberpapel">IBERPAPEL</option>
          <option value="inditex">INDITEX</option>
          <option value="indo">INDO</option>
          <option value="indra">INDRA A</option>
          <option value="inmobiliariacolonial">INM.COLONIAL</option>
          <option value="inmobiliariadelsur">INM.DEL SUR</option>

          <option value="inypsa">INYPSA</option>
          <option value="jazztel">JAZZTEL</option>
          <option value="laseda">LA SEDA BAR.</option>
          <option value="lingotes">LINGOTES</option>
          <option value="mapfre">MAPFRE</option>
          <option value="martinsafadesa">MARTINSA-FAD</option>

          <option value="telecinco">MEDIASET</option>
          <option value="meliahotels">MELIA HOTELS</option>
          <option value="metrovacesa">METROVACESA</option>
          <option value="miquelcosta">MIQUEL COSTA</option>
          <option value="montebalito">MONTEBALITO</option>
          <option value="natra">NATRA</option>

          <option value="natraceutical">NATRACEUTICA</option>
          <option value="nh_hoteles">NH HOTELES</option>
          <option value="nicolascorrea">NICOL.CORREA</option>
          <option value="nyesa">NYESA</option>
          <option value="ohl">OHL</option>
          <option value="pescanova">PESCANOVA</option>

          <option value="prim">PRIM</option>
          <option value="prisa">PRISA</option>
          <option value="">PRISA CONV.B</option>
          <option value="prosegur">PROSEGUR</option>
          <option value="quabit">QUABIT</option>
          <option value="rec">R.E.C.</option>

          <option value="realia">REALIA</option>
          <option value="">RENO M.CONV.</option>
          <option value="renomedici">RENO M.S/A</option>
          <option value="renta4">RENTA 4</option>
          <option value="rentacorporacion">RENTA CORP.</option>
          <option value="repsol">REPSOL YPF</option>

          <option value="reyalurbis">REYAL URBIS</option>
          <option value="rovi">ROVI</option>
          <option value="sacyrvallehermoso">SACYR VALLE.</option>
          <option value="sanjose">SAN JOSE</option>
          <option value="santander">SANTANDER</option>
          <option value="servicepoint">SERVICE P.S.</option>

          <option value="sniace">SNIACE</option>
          <option value="solaria">SOLARIA</option>
          <option value="sotogrande">SOTOGRANDE</option>
          <option value="tecnicasreunidas">TECNICAS REU</option>
          <option value="tecnocom">TECNOCOM</option>
          <option value="telefonica">TELEFONICA</option>

          <option value="testa">TESTA INM.</option>
          <option value="tubacex">TUBACEX</option>
          <option value="tubosreunidos">TUBOS REUNI.</option>
          <option value="unipapel">UNIPAPEL</option>
          <option value="uralita">URALITA</option>
          <option value="urbas">URBAS</option>

          <option value="vertice360">VERTICE 360</option>
          <option value="vidrala">VIDRALA</option>
          <option value="viscofan">VISCOFAN</option>
          <option value="vocento">VOCENTO</option>
          <option value="vueling">VUELING</option>
          <option value="zardoyaotis">ZARDOYA OTIS</option>

          <option value="zeltia">ZELTIA</option>
						</select>

					</div>
<br class="p"/><br />
				<br />
			
		</div>
		<br class="p" />
        
	</div>
        	<div id="peu">
		<div id="peu-logos">
			<a href="/" title="Jornal.cat"><img src="img/logo_peu.png" alt="Jornal.cat" /></a> © 1999 - 2016
			<br /><br />
			Edita<br />
			<a href="http://www.xadica.cat" title="Xarxa Digital Catalana" target="_blank"><img src="img/logo_xadica.png" alt="Xadica" style="margin-top: 5px" /></a>
		</div>
		<div id="peu-acpc">
			Membre de<br />
			<a href="http://www.acpg.cat/" target="_blank" title="Associació de Mitjans d'Informació i Comunicació"><img src="img/icones/acpg.png" alt="acpg" /></a>
		</div>
		<div id="peu-nav">
			<ul>
				<li><a href="qui-som">Qui som</a></li>
				<li><a href="contacte">Contacte</a></li>
			</ul>
			<ul>
				<li><a href="actualitat">Actualitat</a></li>
				<li><a href="http://blogs.jornal.cat/">Opinions</a></li>
				<li><a href="entrevistes">Entrevista</a></li>
				<!--<li><a href="jornalesfera">Jornalesfera</a></li>-->
				<li><a href="agenda">Agenda</a></li>
				<li><a href="tv">Jornal TV</a></li>
			</ul>
			<ul>
				<li><a href="enllacans">Enllaça'ns</a></li>
				<li><a href="avis-legal">Avís legal</a></li>
				<li><a href="credits">Crèdits</a></li>
				<li><a href="donatius">Donatius</a></li>
			</ul>
			<a href="sindica" title="Subscriu-te als titulars de Jornal.cat per RSS"><img src="img/icones/rss.png" alt="Subscriu-te als titulars de Jornal.cat per RSS" /></a>
			&nbsp;
			<a href="http://www.facebook.com/pages/Jornalcat/289520742403" title="Troba Jornal.cat al Facebook"><img src="img/icones/facebook.png" alt="Troba Jornal.cat al Facebook" /></a>
			&nbsp;
			<a href="http://twitter.com/Jornalpuntcat" title="Segueix Jornal.cat al Twitter"><img src="img/icones/twitter.png" alt="Segueix Jornal.cat al Twitter" /></a>
		</div>
		<br class="p" />
		<div style="margin-top: -20px;float: right"><script type="text/javascript" src="http://tirabol.cat/logo/blanc.js"></script></div>
	</div>
	<!---->
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6393564-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>

</html>